Video Screencast Help

Search

Search results

I need a solution I have bought the Netbackup client 7.6 licence recently but currently my NBU master server is 6.5 which is not compatible to this version. So in order to install a ...
This issue has been solved
Forum Discussion by yew hwa | 24 Aug 2015 | 12 comments
I need a solution Hello all, I want  solution for  restore  taking time  from seconadry storage  to solaris machine (on solaris machine, we  installed the  latest netbackup 7.7). ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I do not need a solution (just sharing information) I've been troubleshooting an old Novell-client for a few days now, there are some threads here which write about Novell clients ...
Forum Discussion by Rob Dullaart | 07 Aug 2015 | 4 comments
I need a solution Hello All, Have anyone faced backup failure with code (2106) Disk storage server is down ) /1: (2074) Disk volume is down where Destination target DataDomain ...
This issue has been solved
Forum Discussion by rVikas | 05 Aug 2015 | 3 comments
I need a solution Hi, We will install a new Backup and Recovery Host on windows virtual machine and my questions are the next: Requirements for the Backup Host on a Windows ...
This issue has been solved
Forum Discussion by Arturo López | 05 Aug 2015 | 1 comment
I need a solution Hello All, I need to install agent linux on Ubuntu OS 12.04 LTS, but i don't find a correct file for agent linux Ubuntu on https://fileconnect.symantec.com/ ...
Forum Discussion by Mavericks SYS | 04 Aug 2015 | 1 comment
I need a solution I have one netbackup server 6.5 version and plan to backup one client which is 7.6 version, can i know is it working or compatible? Thanks ...
This issue has been solved
Forum Discussion by yew hwa | 31 Jul 2015 | 10 comments
I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments