Video Screencast Help

Search

Search results

I need a solution 1 1432277517 Yes. Supported ...
This issue has been solved
Forum Discussion by rashi.jain | 21 May 2015 | 4 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution If someone is doing encryption using NBU - Client, MSEO or KMS - can the encryption keys be stored and managed by something like SafeNet key management appliance? ...
Forum Discussion by nsultana123 | 19 May 2015 | 8 comments
I need a solution Hi Team, We have a Physical serverith win 2012 OS and the BMR backups are getting partial and in job details see below error. 17/05/2015 22:33:04 - Error ...
Forum Discussion by BVshet | 18 May 2015 | 3 comments
I need a solution Hi, Can you please tell me for HP SAN storage and TL Tape library, do they need 2x SSO and 2xTape library or 1xSSO along with 1xTape library? Thanks ...
Forum Discussion by Mazhar6520 | 16 May 2015 | 8 comments
I need a solution Hi All , i have Virtual Envionment For sharePoint 2013 server with the Following Criteria ,, 2 VM SharePoint 2013 / OS Win 2012 R2 / nbu agent 7.6.1.1 / ...
This issue has been solved
Forum Discussion by mohamed.elfateh... | 14 May 2015 | 4 comments
I need a solution We are plan to netbackup cluster upgradation from 7.6.0.2 to 7.6.1,  Master server OS : Windows 2008 R2 SP1 Netbackup cluster environment using 7.6.0.2 to ...
Forum Discussion by skravi10 | 12 May 2015 | 5 comments
I need a solution I wonder if anyone has any experience integrating NetApp SnapManager operations with NBU? Due to current NBU Replication Director compatability restrictions of we ...
Forum Discussion by AV77 | 07 May 2015 | 0 comments
I need a solution Hi, I have configured SQL database and while i try to run backup it is failing with return code 2 (see below attached log) . I have generated batch file using ...
Forum Discussion by rpandey | 06 May 2015 | 1 comment