Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments
I need a solution Hi, My Requirement is that i want my all backup job should go through FC (SAN). Our VM backup is working fine it goes to SAN transport but when i am taking the ...
Forum Discussion by Zakirkhan1069@G... | 19 Sep 2014 | 7 comments
I need a solution Vmware Backup failed with error code 6 suddenly for some of the clients.    Error bpbrm(pid=33007) from client XXXXX: ERR - Error opening the snapshot ...
Forum Discussion by Ramkumar S | 18 Sep 2014 | 3 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution I have master servers running with versions 7.6.0.1 and 7.5.0.6.If I have a client with Oracle Linux Server release 6.4 or Red Hat Enterprise Linux Server release 6.4 ...
Forum Discussion by Soniya | 17 Sep 2014 | 12 comments
I need a solution Hi People, Can anyone here please clarify if the current version of Netbackup v7.6 supports SharePoint 2013 backup and restore ? if yes, that type of backup or ...
This issue has been solved
Forum Discussion by John Santana | 15 Sep 2014 | 7 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
Forum Discussion by SYMAJ | 11 Sep 2014 | 6 comments
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution Hello, I am testing "Backup to the Cloud" in our company. We have Symantec NetBackup 7.6.0.2 on Solaris 10 and EMC/Atmos Storage v 2.1.6 ... ...
This issue has been solved
Forum Discussion by Andreas Brosig | 09 Sep 2014 | 4 comments