Video Screencast Help

Search

Search results

I need a solution Hi, I wanted to know  what all versions of SQL server 2008 are compatible to run with SEPM version 12.1.4101.4130? Currently, we have SQL 2008 SP1 Build ...
This issue has been solved
Forum Discussion by hamad3914 | 28 Aug 2014 | 1 comment
I need a solution Is it possible for GUP servers to pull updates from the internet instead of pulling them from the SEPM? 1 ...
This issue has been solved
Forum Discussion by The Conquistador | 26 Aug 2014 | 2 comments
I need a solution I have installed an evaluation version of Symantec Encryption Desktop, and created an encrypted disk on a USB disk. When I connect the USB disk to another ...
This issue has been solved
Forum Discussion by Hans_N | 21 Aug 2014 | 3 comments
I need a solution Hello Try to find out what version is what on Symantec Website: We have the folowing client packages: 12.1.4013.4013 (old) 12.1.4100.4126 ...
Forum Discussion by Remo266 | 21 Aug 2014 | 10 comments
I need a solution Hello Symantec support Team, just a short question. Does Symantec Endpoint Protection (SEP) support to run with a database on a Microsoft SQL Server 2014 or is it ...
This issue has been solved
Forum Discussion by mwink | 20 Aug 2014 | 4 comments
I need a solution We are working on a project to install Palo Alto Network’s GlobalProtect VPN system into our network.  The project team is running into issues that they think are ...
Forum Discussion by Far North Eric | 18 Aug 2014 | 6 comments
I need a solution Hello all, I want to know that can I migrate one of my DLP Endpoint Prevent Server 12.0.1 running on a pysical Server (LINUX OS ) to a virtual Server. Is this ...
This issue has been solved
Forum Discussion by Outrageous | 17 Aug 2014 | 7 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution We're upgrading to DLP 12.5 and want to leave some of the old issues behind. Wondering if someone has a set configuration that is stable with new version. Looking ...
Forum Discussion by rsquare | 15 Aug 2014 | 3 comments
I need a solution Can you update the java version on live update to 7u67 or 8.x? Thanks, --red 1 ...
This issue has been solved
Forum Discussion by skjennings | 14 Aug 2014 | 5 comments