Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I have come into a project where I have some older SUN servers (i.e. V480) on Solaris10. They currently have VCS 6.0.1 and vxvm 6.0 PR1 The servers will ...
Forum Discussion by steverudo | 21 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Dear All, I would like to have some help to identify following error while onlining a NetApp SnapMirror agent that was intergrated with VCS. The filer name and ...
Forum Discussion by uvahpux | 30 Sep 2014 | 7 comments
I need a solution I am part of a services Org. in IBM that delivers solutions on POWER AIX systems. We have some very large enterprises which use both VCS and VSF products. I am trying ...
Forum Discussion by dragonslayer1948 | 05 Sep 2014 | 4 comments
I need a solution Can Symantec clarify Support for SFHA 6.1 for Java GUIs: "Veritas Enterprise Administrator 3.4.30 READ ME (Solaris)" from  ...
Forum Discussion by mikebounds | 02 Sep 2014 | 5 comments
I need a solution HI All, I'm going to upgrade my production environment with VXVM,VXFS and VCS 4.1. My question are: 1) After upgrade to Solaris10 up11, it's ...
Forum Discussion by Rick80 | 15 Jul 2014 | 4 comments
I need a solution Hi, I would like to check is it possible to setup a replicated data cluster at local site and GCO to DR site? All the replication is using EMC SRDF. Thanks. ...
Forum Discussion by wilsonchong | 05 Jun 2014 | 1 comment
I need a solution Hello, and good afternoon to you all. For one of our cluster deployments, we've been requested to create a Cluster Shared Filesystem including 9 physical ...
Forum Discussion by Augusto Andreollo | 03 Jun 2014 | 1 comment
I need a solution   Hi All Here are the details of my setup OS = Solaris 10 3/05 - Initial Release [First Customer Shipment] Arch = Sparc SFHA = 4.1 [VxFS, VxVM, ...
This issue has been solved
Forum Discussion by M.Danish | 18 May 2014 | 8 comments
I need a solution I have a customer who is upgrading a critical SFRAC cluster with global apps and has a question about the supportability of 6.1 Sol 10 with u8 base. Our ...
Forum Discussion by BCAM | 09 May 2014 | 3 comments