Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 12 comments
I need a solution while installing Netbackup Client i am getting attached Error i check the Master Server all services are running normal, even i change the client OS to windows XP and ...
Forum Discussion by asmayal | 21 Oct 2014 | 17 comments
I need a solution Bonjour, J'ai installé un Windows 2008 R2 sur un serveur Physique HP DL360 G8. J'ai installé SSR 2013, et je voyais les disques locaux C:/ et D:/. ...
Forum Discussion by stafer | 17 Oct 2014 | 3 comments
I need a solution Hi... I create this new thread for an old but (I believe) unanswered question as for BE2012.   If I have vmware hosts and a BE2014 server connected to a SAS ...
Forum Discussion by Pierluigi Cantoni | 15 Oct 2014 | 2 comments
I need a solution Hello, Is there any version of NBU 7.6.X which officially supports VMware 5.5 U2? Thanks for answering, Bart ...
This issue has been solved
Forum Discussion by Bart S. | 14 Oct 2014 | 5 comments
I need a solution I currently have a license for Symantec System Recovery 2013 and it seem to be working fine on a NAS (Windows Storage Server 2012 64 bit).  I have not yet had a need ...
This issue has been solved
Forum Discussion by TheKid7 | 09 Oct 2014 | 3 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hello, I Have a CentOS 5.11 server and i've installed RALUS_RMALS_RAMS-5204.4 I did the trust relationship between the client and the server sucessfully. ...
Forum Discussion by Rafael Caobianco | 08 Oct 2014 | 6 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments