Video Screencast Help

Search

Search results

I need a solution Hi All ,  Recently i upgraded SMP from 7.1  to 7.5 SP1 HF1. I am facing issues with client upgrade. I) When i enable the agent upgrade policy only few clients ...
Forum Discussion by @SVR | 27 Aug 2014 | 11 comments
I need a solution Good day all,   My firtst time posting here. Notification server 7.5 currently only supports IE 8 and IE9. does anyone have an idea as to when support for ...
Forum Discussion by Jaydee_Playa_fo... | 27 Aug 2014 | 1 comment
I do not need a solution (just sharing information) With Symantec Patch Management 7.5; On a Windows 7 system, MSWU-1000 (KB2991509) is being downloaded and installed BEFORE MS14-051 ...
Forum Discussion by Steven McCarty | 25 Aug 2014 | 4 comments
I need a solution Previously, on PCDOS, I have used these tools to get some logic going before I decide to call the ghost.exe to restore a image. Now that I have moved to WinPE, do ...
Forum Discussion by BasaveshBalikai | 20 Aug 2014 | 0 comments
I need a solution I am trying to run some applications on WinPE. I have writter these applications, compiled on Visual Studio 2010. I see the ghost32.exe whihc is a similar ...
Forum Discussion by BasaveshBalikai | 19 Aug 2014 | 4 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments
I need a solution I have a computer running Win 7 with Ghost 11.5.1 installed and with all the software and applications installed.   Now I want to clone it to 2nd and 3rd computer and ...
Forum Discussion by qazqwe | 01 Aug 2014 | 1 comment
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment