Video Screencast Help

Search

Search results

I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
This issue has been solved
Forum Discussion by Germano | 28 Apr 2015 | 5 comments