Video Screencast Help

Search

Search results

I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
This issue has been solved
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution hello,  I have a doubt about the compatibility of symantec sep with PCI-DSS.  I was considering the adoption of the symantec suite for my infrastructure.  I ...
Forum Discussion by Odariong | 22 Jul 2014 | 4 comments
I need a solution We are running BE 2010 r3 and are quicky running out of the 7TB space we use for B2D. We are looking at a Dell DR4100 that does deduplication on the fly.  I ...
Forum Discussion by corycar | 18 Jul 2014 | 2 comments
I need a solution With the understanding that the Deployment Solution is not supported on this OS, has anyone been able to capture and deploy a sysprepped image using a Windows 7 SP1 ...
Forum Discussion by jms97 | 17 Jul 2014 | 0 comments
I need a solution We are planning on Upgrade of SMP 7.1  to 7.5 SP1 . Need to know about the Symantec Workflow 7.1 SP2 Compatibility * Will SMP 7.5 SP1 work with old version of ...
Forum Discussion by @Shama | 16 Jul 2014 | 3 comments
I need a solution Hey guys, I have a bit of a problem and I am hoping someone here can help clear some things up. This is kind of long so here we go...   I am working for an ...
Forum Discussion by Dephloc | 16 Jul 2014 | 5 comments
I need a solution currently we have a setup which is running Backup Exec 12.5 version, Need to install Remote admin console on a Windows 7 machine. Backup exec 12.5 does not support ...
This issue has been solved
Forum Discussion by Sivaranjani | 16 Jul 2014 | 12 comments