Video Screencast Help

Search

Search results

I need a solution Dear Symantec Community, Our company wants  PGP on their blackberry but we are stuck on picking the right licenses,  I was wondering wich licenses we need to ...
Forum Discussion by zzzx | 21 Jan 2015 | 1 comment
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution Don't know why I'm having such a difficult time finding out what Java versions the latest SEPM 12.1.5 console supports.  For example, does it even support ...
Forum Discussion by Clint | 13 Jan 2015 | 3 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution I am starting to see a lot of these 2 errors in my SMP log.  hundreds a day. I am not sure what they are referencing and how to resovle them.  I don't notice ...
This issue has been solved
Forum Discussion by SonicGT | 09 Jan 2015 | 8 comments
I need a solution Hi Everyone, Kindly please clarify my below queries 1. Any documents available explaining in detail about Vontu DLP logs, Like generally Logs will give ...
Forum Discussion by Devaprasad | 08 Jan 2015 | 2 comments
I need a solution I need clarification on OS Support for Server 2012r2for Service Desk.  According to the (ITMS_Platform_Support_Matrix_06_Nov_2014) PDF and the ...
This issue has been solved
Forum Discussion by lotsill | 05 Jan 2015 | 2 comments
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
This issue has been solved
Forum Discussion by haroldvm89 | 18 Dec 2014 | 8 comments
I need a solution I am attempting to get users from edir using the ldap connector in workflow. The ID I am using does have read access and when using ldap tools to view the tree I ...
Forum Discussion by SonicGT | 18 Dec 2014 | 11 comments