Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 11 comments
I need a solution Hi... I create this new thread for an old but (I believe) unanswered question as for BE2012.   If I have vmware hosts and a BE2014 server connected to a SAS ...
Forum Discussion by Pierluigi Cantoni | 15 Oct 2014 | 2 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi All,   We have configured NBU flash backup for our windows server , backup is running fine and its completeing with status code 0 .   But we are ...
Forum Discussion by RohitNayal | 02 Oct 2014 | 2 comments
I need a solution Hi, We recently purchase a new server running SBS2011 to replace our Older HP that was running SBS2008. We are purchasing Windows 2008r2 server standard to put ...
Forum Discussion by Jennings | 02 Oct 2014 | 2 comments
I need a solution Getting the following error when backing up a virtual machine guest on Hyper-V host: V-79-57344-38749 - Backup Exec was unable to prepare Microsoft SQL ...
Forum Discussion by JD8888 | 01 Oct 2014 | 10 comments
I need a solution Hi, I need to backup Exchange 2013 on Windows Server 2012 R2 Standard. My Backup Exec Installation is 2012 SP4 with latest hotfixes. Can anybody tell me what ...
This issue has been solved
Forum Discussion by fwolf | 01 Oct 2014 | 4 comments
I need a solution I am curently having an issue backing up a server with server 2012 on it.  I have backup exec 2010 R3 SP4 (installed on server 2008R2) with latest patches, agent is up ...
This issue has been solved
Forum Discussion by Judh | 01 Oct 2014 | 2 comments