Video Screencast Help

Search

Search results

I need a solution Dear Support Team, Greetings I'm looking for backup solution for small & medium size organization. I'm using windows 2012 R2 as application ...
Forum Discussion by Mohammed akber | 26 Aug 2015 | 0 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 3 comments
I need a solution Hi all, I have a Server 2012 running out of space. So I need a solution for next month till we go on ne storage. My Plan is to enable deduplication on Windows ...
Forum Discussion by mghomer | 21 Aug 2015 | 2 comments
I need a solution Hi We are in a process to make changes to our current backup environment. Our main focus is to do some changes in our 2 main sites. Both sites have their ...
Forum Discussion by Mastana420 | 21 Aug 2015 | 17 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Hi, We using Backup Exec 15 on Windows server 2012 R2 to backup Shared folders on  Lenovo® ix4-300d NAS. The incremental backup is backing all data, ...
Forum Discussion by dimettin | 16 Aug 2015 | 2 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments