Video Screencast Help

Search

Search results

I need a solution Mac or Windows.  Windows we can push upgrades out to, so that's doable.  Macs are always manually upgrades?  That's what I've been doing. We got a ...
Forum Discussion by rmoc | 28 May 2015 | 1 comment
I need a solution I recently upgraded from CMS 7.5 SP1 HF4 to HF5 and had encountered a few issues with Deployment Solution.  I was missing several files all over the place, worked with ...
This issue has been solved
Forum Discussion by msigler | 27 May 2015 | 1 comment
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Hi, I have Symantec Endpoint Protection 12.1.671.4971 on a Windows7 computer. After connecting a new external USB drive, SEP created this file: System Volume ...
This issue has been solved
Forum Discussion by Rabit | 23 May 2015 | 5 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 34 comments
I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
Forum Discussion by surfnturf81 | 21 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi Team, We have a Physical serverith win 2012 OS and the BMR backups are getting partial and in job details see below error. 17/05/2015 22:33:04 - Error ...
Forum Discussion by BVshet | 18 May 2015 | 3 comments
I need a solution This is soo frustrating.  The Java version on my 7.5 SMP was updated to Java 8 update 45 and now I am no longer able to edit or import software in the catalog. I ...
Forum Discussion by msigler | 11 May 2015 | 3 comments
I need a solution Hi, I have recently upgraded BE 2014 to BE 2015. Since the upgrade all my backups are running at half the speed to what they were with 2014. Any advice ...
Forum Discussion by BEI | 06 May 2015 | 8 comments