Video Screencast Help

Search

Search results

I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
Forum Discussion by jpergola329 | 18 Sep 2014 | 0 comments
I need a solution Vmware Backup failed with error code 6 suddenly for some of the clients.    Error bpbrm(pid=33007) from client XXXXX: ERR - Error opening the snapshot ...
Forum Discussion by Ramkumar S | 18 Sep 2014 | 3 comments
I need a solution Good morning, We are dealing with an odd issue here.  We have a production FTP server that is configured for passive FTP connections.  Before we installed the SEP ...
Forum Discussion by LordZordec | 17 Sep 2014 | 5 comments
I need a solution Symantec Disk Encyption refuses to see my 4tb external HDD.  Maybe its a coincidence, but its GPT rather than MBT because of its size.  Windows otherwise sees the disk ...
This issue has been solved
Forum Discussion by aka-andy | 14 Sep 2014 | 3 comments
I need a solution Guys, We have installed a client package on a Terminal Server(2012 r2) and have noticed after the installation is complete that Windows loses its activation. We ...
This issue has been solved
Forum Discussion by rishthesecond | 11 Sep 2014 | 8 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution Hello, I am testing "Backup to the Cloud" in our company. We have Symantec NetBackup 7.6.0.2 on Solaris 10 and EMC/Atmos Storage v 2.1.6 ... ...
Forum Discussion by Andreas Brosig | 09 Sep 2014 | 3 comments
I need a solution Hi guys,  I'm trying to install the Symantec EndPoint Protection 12.1.3001 unmanaged client on windows server 2012 but without any success. Always getting the ...
Forum Discussion by RicardoMouta | 09 Sep 2014 | 8 comments