Video Screencast Help

Search

Search results

I need a solution Hello, I have customer who is migrating to SEP 12.1.6 from SEP.Cloud. The customer and I spent a full day trying to find an automated way to uninstall the ...
Forum Discussion by InsentraCameronM | 23 Jul 2015 | 5 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hi, I have 2 Backup Exec Servers.  Same OS (WIndows Server 2012 Standard) Same Tape Drive and driver (Dell Powervault RD 1000) Both OS Detect the Tape ...
This issue has been solved
Forum Discussion by pxtian | 22 Jul 2015 | 3 comments
I need a solution We currently have our Oracle DB resting on the same box as the Enforce box. We are looking into moving the Oracle DB off-box and into a Linux environment. What are ...
Forum Discussion by acmii | 21 Jul 2015 | 0 comments
I need a solution I have a site who are running 7504 and have the IMAGESDB_PATH registry entry in place.  I note this is no longer supported, but it is working currently working as ...
Forum Discussion by SYMAJ | 20 Jul 2015 | 2 comments
I need a solution Hi, I was wondering if someone has some additional information regarding how to setup my cluster... I have both VCS (inclusing Storage Foundation) and Linux ...
Forum Discussion by sanderfiers | 10 Jul 2015 | 9 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
Ensure that openssl is up to date and does not include the heartbleed exploit. 1.  Run  rpm -q openssl  from the Terminal to check what version of openssl is currently installed on the Mobility Suite. The expected result should appear in the ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution So... We are upgrading from BUE 10d and attempting to make 15 work.   We have 10d installed on a 2003 server, while 15 is on a 2008.  I have already learned ...
Forum Discussion by JMoser51 | 09 Jul 2015 | 2 comments
I need a solution Currently in our image process I am scripting all the model detection and we have driver packs that I am copying over during PE and running DISM manually as part of ...
Forum Discussion by SonicGT | 09 Jul 2015 | 5 comments