Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, I have upgraded from Symantec Netbackup 7.6 to Avamar 7.1 Grid without any major problems. However I have some difficulties to parse the pre and post Netbakup ...
Forum Discussion by Anth105 | 24 Apr 2015 | 3 comments
I need a solution Hi All, Does DLP support (VDI) VMWare view composer masterimage? The clients have their own the IP,account. How to deploy the DLP Endpoint agent to VDI ...
Forum Discussion by allenchung | 21 Apr 2015 | 0 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
I need a solution One of my client is showing multiple problesm in sep. PTP is Disabled Download insight is malfunctioning I restarted the SEP services & the server.. ...
Forum Discussion by Lumia@720 | 17 Apr 2015 | 11 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution I am running PGP on Windows 7 machines, and i have come to realize that in order for a new GPO to be applied to the workstations is for the user to ...
Forum Discussion by christopher.t.j... | 15 Apr 2015 | 0 comments
I need a solution Dear All, I need the best way to include Symantec DLP Agent in Windows 7 image such that every machine installed with the image (OS) should have the agent and it ...
Forum Discussion by DLP Enthusiast | 09 Apr 2015 | 3 comments
I need a solution All, We have a single EV 10.04 server and a 3 server Exchange 2013 SP1 CU7 environment.  EV archiving and journaling is running with no issues. I am working on ...
This issue has been solved
Forum Discussion by aschnarrs | 08 Apr 2015 | 3 comments
I need a solution I get Symantec is inconpatible with this version of windows whe trying to install remote. OS Name    Microsoft Windows Server 2008 R2 Enterprise Version   ...
Forum Discussion by gself | 08 Apr 2015 | 8 comments
I need a solution We are getting ready to upgrade our backup heads to accept LTO5 (from LTO3). Is there anything we need to do to prepare for this or will NBU just "see" it.. ...
This issue has been solved
Forum Discussion by willhwalker | 01 Apr 2015 | 4 comments