Video Screencast Help

Search

Search results

I need a solution We are planning to migrate NBU master (7.6.0.2) as we are doing server replacement. Old server OS - OEL 5.6 (kernel - 2.6.18-238.19.1.0.1.el5) New server OS - ...
Forum Discussion by sym_biosis | 27 May 2015 | 3 comments
I need a solution I recently upgraded from CMS 7.5 SP1 HF4 to HF5 and had encountered a few issues with Deployment Solution.  I was missing several files all over the place, worked with ...
Forum Discussion by msigler | 27 May 2015 | 0 comments
I need a solution Hi all, I have a server on wich Mail Security is installed and I am planning to install Web Gateway on it ! Is there any problem to have both these two ...
Forum Discussion by mehdi_ouazaa | 25 May 2015 | 0 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 27 comments
I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
Forum Discussion by surfnturf81 | 21 May 2015 | 2 comments
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution Hello, I just purchase Backup Exec 2014 as said It support Esxi But, I would like to know if it (BE 2014  )can backup Vmware Vpshere Esxi 5 virtuel machines ...
Forum Discussion by glibrec | 20 May 2015 | 7 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello everyone, We are planning to migrate from ARCserve r16.5 SP1 to the latest Backup Exec. The plan is to do this without losing our old backups from ARCserve. ...
This issue has been solved
Forum Discussion by John Burg | 18 May 2015 | 5 comments