Video Screencast Help

Search

Search results

I need a solution Hi All, We are planing to migrate from 7.0 (Win server 2003) to 7.6 (Win server 2008) master server. So how easily i can migrate my master server ? ...
Forum Discussion by Zakirk_Khan | 01 Mar 2015 | 5 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi All,  Sorry for the long post.  Totally in over my head here... We are a small business of 100 users finally getting around to some neeed upgrades.  We are an ...
Forum Discussion by ShawnBrown | 23 Feb 2015 | 2 comments
I need a solution Hi, My question is simple : can I upgrade my server SEPM from 12.1.4 to 12.1.5 without upgrading my SEP clients ? My clients version is 12.1.4. If both are ...
This issue has been solved
Forum Discussion by Alexandra | 16 Feb 2015 | 4 comments
I need a solution Hi Guys.. How to connect the Embedded Data in sybase?? How to configure Account in SEP database(read only database user acc)?? What version of SEPM? You ...
Forum Discussion by shaabin | 10 Feb 2015 | 8 comments
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution I have just installed a new 5230 appliance which shipped with 2603 installed.  After initial configuration I upgraded the appliance to 261 which completed successfully ...
Forum Discussion by SYMAJ | 04 Feb 2015 | 2 comments
I need a solution Hello , please advice on Migrating 11.0.5002.333 ( running on Windows 2008 Server ) to migrate to 12.1. x or later  How to start from the scratch ...
This issue has been solved
Forum Discussion by pramod16 | 29 Jan 2015 | 5 comments
I need a solution I´ve just updated my computer with the latest jre version (8u35), the link to the java remote console has gone and the install icon too (the one that appears at the ...
Forum Discussion by PAR Antivirus Team | 27 Jan 2015 | 8 comments