Video Screencast Help

Search

Search results

I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 2 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution hello guys,,i need urgent support HP Storeonce 4500 is support to BE 15 through NDMP????? Check the Hardware Check the Hardware Compatibility List - ...
Forum Discussion by shaabin | 25 Jun 2015 | 12 comments
I need a solution So we got, Linux Master server using NBU 7.6.0.1 Appliance 5220 acting as media server in a remote location (client site) And in the same lan this server: ...
Forum Discussion by George Dicu | 11 Jun 2015 | 5 comments
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution Hi, We have the following:- 1. Symantec Netbackup 7.0 running on Windows 2008 R2. 2. AIX 7.1 running on IBM power System S814 Now, as I have check the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Jun 2015 | 1 comment