Video Screencast Help

Search

Search results

I need a solution currently we have a setup which is running Backup Exec 12.5 version, Need to install Remote admin console on a Windows 7 machine. Backup exec 12.5 does not support ...
This issue has been solved
Forum Discussion by Sivaranjani | 16 Jul 2014 | 12 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments
I need a solution Hello, We are currently in process of setting an image job that would boot a machine to Automation then Create Image, then it will boot a machine to Production. ...
Forum Discussion by snm1502 | 14 Jul 2014 | 0 comments
I need a solution The NetBackup 7 Compatibility List http://www.symantec.com/docs/TECH76648 (page 71) specifies that with Windows 8 the Java Admin Console and the Remote Admin ...
Forum Discussion by John_P_Lockney | 11 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hello, we installed  the DLO administrator and dedup server on same Machine as mentioned in below link  , page no.24 , option no.2. ...
Forum Discussion by rashi.jain | 03 Jul 2014 | 10 comments
I do not need a solution (just sharing information) Looking for feedback.   :) I have a customer I pretty much have to update to backup exec. 2014 as another on my team got backup ...
Forum Discussion by mli7777 | 02 Jul 2014 | 4 comments
The series of Technical White Papers we are currently publishing are updated papers on the release of Backup Exec 2014. They are designed to introduce Symantec partners and end users to key technologies and technical concepts that are associated with the ...
Article by GFK | 01 Jul 2014 | 0 comments
I need a solution A customer recently complained that a patch : KB2823324 from MS was causing issues on IE.  Can Symantec confirm that SEP is not affected by this or not? ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2014 | 1 comment
I need a solution Hi, After uprading to 7.5 SP1 (from 7.5 HF6) I´m unable to drag/drop a Task/Job on a Org. Group using the Enhanced Console View.It is possible to drag/drop a ...
Forum Discussion by Network23 | 29 Jun 2014 | 2 comments