Video Screencast Help

Search

Search results

I need a solution I have one netbackup server 6.5 version and plan to backup one client which is 7.6 version, can i know is it working or compatible? Thanks No, it will ...
Forum Discussion by yew hwa | 31 Jul 2015 | 4 comments
I need a solution OS: Windows Server 2k8 R2 Network: a closed secured network Version: Symantec Endpoint Encryption 8.2.1 MP14 All deployed workstations ...
Forum Discussion by lai | 30 Jul 2015 | 0 comments
I need a solution I have some imaging jobs where the first step is boot to PE if I have a machine in the console and assign the job and it reboots things appear to work fine; ...
Forum Discussion by SonicGT | 30 Jul 2015 | 1 comment
I need a solution I am somewhat dissappointed that I am posting this question again.  After several years of not being able to use our Mac Altiris clients we still have no solution. ...
Forum Discussion by JAunmc | 30 Jul 2015 | 2 comments
I need a solution Unable to install SEP client on a 2003 Server Os - Rolling back action No error message Event Viewer the "Error: Symantec Endpoint Protection cannot be ...
Forum Discussion by Gobi-Kathir | 29 Jul 2015 | 4 comments
I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments
I need a solution IS there a way to make the agent probe faster for jobs? a policy or script i can run cause right now it check for tasks every 10 minutes and i i have ...
Forum Discussion by pede fra Nem | 29 Jul 2015 | 4 comments
I need a solution Hi all.  I upgraded from BEX 10d (inherited server/configuration) to 2012 where all backup jobs using 10d and now all backup jobs using 2012, where created and run ...
This issue has been solved
Forum Discussion by ksdst1 | 27 Jul 2015 | 10 comments
I need a solution Dear All, I have configured a new virtual stand alone master server of version 7.6.0.4 with physical media servers. Can someone suggest me the drawbacks of 7.6.0.4 ...
Forum Discussion by Sithar | 27 Jul 2015 | 6 comments
I do not need a solution (just sharing information) hi guys, any news abiut the support of cu9 of exchange 2013 on EV 11? Thanks Hi Primisuimotori, It will Hi ...
Forum Discussion by Primisuimotori | 27 Jul 2015 | 3 comments