Video Screencast Help

Search

Search results

I need a solution Hi, The following were the Master Server details:- System Information: Master Server OS Name : Microsoft=AE Windows Server=AE 2008 Standard, Version ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 24 Mar 2014 | 4 comments
I need a solution Hi, We have the below details. 1. Server OS - MS Windows 2008 Ent. R2. 2. Application - Oracle 3. Drive Details - C: D: E: (All are in the same Drive ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 30 Aug 2013 | 3 comments
I need a solution Hi, We have the following details:- 1. Two DELL server  intragated with VMWare ESXi 5. 2. VCetner 5.1 install in of the VMware server as VM. 3. Two BE ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 08 Aug 2013 | 16 comments
I need a solution Hi, Is it possible to use SR 2013 on Microsft Hyper-V host server with some VM and recover the server with all the VM in place. What if - the VM are in the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 30 Mar 2013 | 4 comments
I need a solution Hi, We  have the following servers and application:- 1. PostFix Mail on RHEL 5 2. Web server on RHEL (apache). 3. MY SQL on RHEL 5 4. SQUED Proxy ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 May 2013 | 7 comments
I need a solution Hi, We are doing a installation. BElow were the details:- 1. VMware ESXi 5 (In three server) with VCenter. 2. BE 2012 on Windows 2008 R2. 3. ...
Forum Discussion by mrinal.sarkar6200 | 10 Dec 2012 | 8 comments
I need a solution Hi Guys.... After long time I am creating this thread in NBU forum........... We have the following:- 1. IBM Lotus 8.5 on RHEL 5 (64bit). 2. IBM ...
Forum Discussion by mrinal.sarkar6200 | 04 Dec 2012 | 6 comments
I need a solution Hi, We were going for a Symantec BE 2012 deployment of the following infra. Three VMware host server . One Vcenter server. The VMware VMs were inside ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 26 Nov 2012 | 6 comments
I need a solution Hi, I have BE 2010 R2 on Windows 2003 Ent (32bit) SharePoint 2010 on windows 2008 R2(64bit) I am unable to add sharepoint farm on to the master/media ...
Forum Discussion by mrinal.sarkar6200 | 19 Jul 2012 | 4 comments
I need a solution Hi, When I have taking the backup the following error is given:- V-79-57344-65233 - AOFO: Initialization failure on: "\\JPLEXCHCCR.xxxxcomp.com\Microsoft ...
Forum Discussion by mrinal.sarkar6200 | 16 Apr 2012 | 7 comments