Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I Had a workink client for ORACLE DB on a server, but last week I did a restore, My DB password was Different so I changed it then, now I keep getting the following ...
Forum Discussion by manol4ik | 21 Aug 2014 | 8 comments
I need a solution Good day to all, I´m having some issues installing NBU 7.5 on a WIN2003 server. I got the following screen: Maybe someone have the same error?? ...
Forum Discussion by manol4ik | 22 Oct 2013 | 3 comments
I need a solution Hi All, Im working with NETBACKUP 7.5 and i want to enable ENCRYPTION option, its my first time doing this, but when i run any job with the option i got the ...
This issue has been solved
Forum Discussion by manol4ik | 01 Oct 2013 | 1 comment
I need a solution Hi all, I want to ask how can I run NBU JAVA ADM CONSOLE in Windows 8??  Also anyone installed NBU 7.5 on Windows Server 2012??? thanks for the ...
This issue has been solved
Forum Discussion by manol4ik | 19 Sep 2013 | 2 comments
I need a solution Hi All, Im installing Netbackup in a blade working with logical domains, so my question goes like this: Will NBU work fine? or i will have some limitations ...
Forum Discussion by manol4ik | 23 Aug 2013 | 3 comments
I need a solution Hi all Folks I´m trying to backup some W2K servers with Netbackup 7.5 Now i want to know if I can install a client wint NBU 6.5 on the servers and if is ...
This issue has been solved
Forum Discussion by manol4ik | 19 Aug 2013 | 3 comments
I need a solution Dear All I installed the latest patch for NBU 7.5 rigth now is working with 7.5.0.5 in this version its supposed to have fixed the issue with SAS2 ...
Forum Discussion by manol4ik | 06 Mar 2013 | 10 comments
I need a solution Hi everyone I'm having an issue backing up an AD server the problem is the following: Maybe someone can give me a hint of what is going up? ...
Forum Discussion by manol4ik | 26 Dec 2012 | 9 comments
I need a solution Hi everyone, Im trying to install a client for BE2012 via PUSH but i get the following message: Job started : Tuesday, December 18, 2012 1:22:51 PM Job ...
This issue has been solved
Forum Discussion by manol4ik | 18 Dec 2012 | 10 comments
I need a solution Hello everyone,  I want to know if anyone can help me solve this issue or have some tech notes about it: My master server is located on the 10.0.0.x network, ...
This issue has been solved
Forum Discussion by manol4ik | 25 Sep 2012 | 3 comments