Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I've run a test synthetic backup and received the following error: 14/12/2011 16:34:21 - Error bptm(pid=4476) synth writer cannot connect to synth job on ...
Forum Discussion by j083418 | 14 Dec 2011 | 1 comment
I need a solution Been getting a lot of the following errors recently: timed out waiting for media manager to mount volume(52) I'm currently running Netbackup 6.5.4 ...
Forum Discussion by j083418 | 03 Aug 2011 | 11 comments
I need a solution Does anyone know of any good capacity management software to use with Netbackup (6.5.4)? Or if Netbackup has it's own capacity management features? Depends ...
Forum Discussion by j083418 | 02 Mar 2011 | 4 comments
I need a solution Got the following error yesterday from one of the Oracle DBA's I work with. He is trying to expire some backup images from the Netbackup catalog and the Oracle ...
Forum Discussion by j083418 | 27 Jan 2011 | 2 comments
I need a solution I've been getting the below error from an AIX client that backs up overnight: 23/01/2011 00:13:00 - Error bpbrm(pid=16449560) from client <client ...
Forum Discussion by j083418 | 24 Jan 2011 | 12 comments
I need a solution I am currently trying to backup 30TB of storage on a Windows 2003 SP2 file cluster. There are 25 Luns assigned to the cluster each one is under the R:\ drive. The ...
Forum Discussion by j083418 | 24 Jan 2011 | 11 comments
I need a solution Have been getting the following errors from an NDMP backup: 18/01/2011 22:44:49 - Error bptm(pid=3780) NDMP SDK: stub called for missing shared library entry ...
Forum Discussion by j083418 | 19 Jan 2011 | 2 comments
I need a solution Has anyone else had issues with symantec technical support? The last few cases that I have logged with symantec technical support have been less than helpful. For ...
Forum Discussion by j083418 | 13 Jan 2011 | 21 comments
I need a solution I've been asked to research running a Netbackup Media server (6.5.4) as a Virtual Host (VMWARE). Does anyone have any experience of this, is it supported and ...
This issue has been solved
Forum Discussion by j083418 | 11 Jan 2011 | 2 comments
I need a solution At the moment I am trying to backup a Windows 2003 cluster that has 23 LUN's assigned to it. Each LUN is about 2TB in size and there are 2 servers in the cluster. ...
This issue has been solved
Forum Discussion by j083418 | 04 Jan 2011 | 6 comments