Video Screencast Help

Search

Search results

I need a solution We are using two NetBackup 7.5.0.4 domains (in PROD and DR), and would like to carry out recovery without import. We followed the "Recovery Without ...
Forum Discussion by Itegral | 25 Jun 2014 | 6 comments
I need a solution Could someone do a comparison between Symantec BMR and Unix disk mirroring. This is in reference to a migration activity for Solaris OS to a new Data Centre. The ...
This issue has been solved
Forum Discussion by Itegral | 13 Mar 2013 | 16 comments
I need a solution Can a single library drives be shared among Backup Exec and NetBackup the same time using SSO license feature? Also, if the above is YES, can we share a single ...
This issue has been solved
Forum Discussion by Itegral | 03 Oct 2012 | 2 comments
I need a solution Could you please share requirements for NetBackup/Backup Exec cross forest set up i.e. dual way trust relationship, DNS settings, exchange & SQL backup etc. we ...
This issue has been solved
Forum Discussion by Itegral | 27 Sep 2012 | 12 comments
I need a solution We intend to add a resource “MSMQ service” on Windows 2008 R2 cluster services as a shared resource. The cluster is a multi-site cluster using 2 different subnets. ...
This issue has been solved
Forum Discussion by Itegral | 21 May 2012 | 4 comments
I need a solution I want to Install Enterprise Vault on 2 node Windows 2008 Active/Passive cluster, where one node will be located on the primary data centre and another node in the ...
This issue has been solved
Forum Discussion by Itegral | 21 Apr 2012 | 8 comments
I need a solution Gents, Can you please advise what additional configuration is required on Backup Exec 2010 R3 media server to allow integrating the Dell EKM 3.0 and TL4000 library ...
This issue has been solved
Forum Discussion by Itegral | 23 Mar 2012 | 11 comments
I need a solution Guys, I am looking for a some tech notes / KBs on integrating the HP 3PAR with NetBackup. Please share your experiences and documents on how to achieve it. ...
This issue has been solved
Forum Discussion by Itegral | 07 Mar 2012 | 3 comments
I need a solution Guys, I have two EV servers (one each for Exchange and FSA). The backup product we are using is TSM. The TSM backup runs in a batch, which means I dont know ...
This issue has been solved
Forum Discussion by Itegral | 11 Feb 2012 | 14 comments
I do not need a solution (just sharing information) Guys, I need your advise on the best archiving solution for small businesses. Client has 1TB of Exchange database and 1.5TB ...
Forum Discussion by Itegral | 07 Dec 2011 | 7 comments