Video Screencast Help

Search

Search results

In Outlook 2013, when forwarding an email, the forward action happens in the preview screen of Outlook. (select a non-archived mail, forward, new lines appear with possibility to enter mailaddress etc). When forwarding an archived item, this opens in a ...
Idea by GertjanA | 05 Nov 2013 | 1 comment
I need a solution Hello all, EV servers still on EV90SP4R1. Outlook 2013, newly installed EV10SP4 client. When in Outlook, you forward an not yet archived item, it shows the ...
This issue has been solved
Forum Discussion by GertjanA | 04 Oct 2013 | 7 comments
I need a solution Has anyone ever created a script to change collation? I have been trying to follow the advice to use the MS script, in conjunction with the Symantec Article, but that ...
This issue has been solved
Forum Discussion by GertjanA | 09 Nov 2012 | 9 comments
I need a solution Hello all, I am struggling with an issue with EV-client on Citrix. The Citrix setup is not completely known to me, but additional information I can get my hands ...
This issue has been solved
Forum Discussion by GertjanA | 16 Nov 2012 | 10 comments
I need a solution Hello all, I know I have seen a document/entry/article on this, but I cannot locate it anymore. If anyone can add the link to the doc, please do. We're ...
This issue has been solved
Forum Discussion by GertjanA | 27 Jan 2012 | 2 comments
I need a solution Hello all, According to https://www-secure.symantec.com/connect/forums/configuration-setting-enabling-users-double-click-shortcut  this is a known issue. ...
This issue has been solved
Forum Discussion by GertjanA | 26 Oct 2011 | 5 comments
I need a solution Hello all, I know I have to use either one to set ev in/out backup mode, and that the preferred way is to use the powershell commands. For reasons beyond my ...
This issue has been solved
Forum Discussion by GertjanA | 09 Jun 2011 | 3 comments
I need a solution Hello all W2008R2 (VM-ware) EV9.02 to Exchange 2003, Outlook 2003 on EV-server. When creating a mailbox archiving task, selecting the system mailbox (when ...
This issue has been solved
Forum Discussion by GertjanA | 31 May 2011 | 3 comments
I need a solution Hello all, Deployment scanner V9.x runs a test for IPV6. The pdf for Deployment Scanner shows: Checks networks and servers and warns if any are configured to ...
Forum Discussion by GertjanA | 04 Feb 2011 | 2 comments
I need a solution We are in the process of testing the EV9.0.1.1073 client. This is installed on a small number of machines, XPSP3 and Windows 7 (x64), all have Outlook 2007SP3. EV ...
This issue has been solved
Forum Discussion by GertjanA | 04 Jan 2011 | 3 comments