Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Is it possible to get SEPM on Server 2012r2?  I heard it doesn't work, and we're stuck on Server 2008r2. Yep, works fine. Just use Yep, works fine. ...
Forum Discussion by rmoc | 27 Apr 2015 | 1 comment
I need a solution Hi, I just need a quick verification does Netbackup 7.6.0.1 and/or 7.6.0.3 support vsphere/vcenter 6.0? Thanks, Tim I think the official line I ...
Forum Discussion by nbustarter380 | 27 Apr 2015 | 3 comments
I need a solution Hi, I have upgraded from Symantec Netbackup 7.6 to Avamar 7.1 Grid without any major problems. However I have some difficulties to parse the pre and post Netbakup ...
Forum Discussion by Anth105 | 24 Apr 2015 | 4 comments
I need a solution Hello everyone. We have a Data Domain, model 4500 and we try to use DD Boost for Symantec NBU. But in this moment the configuration on the media servers has an ...
This issue has been solved
Forum Discussion by Carlos V | 23 Apr 2015 | 6 comments
I need a solution Hello, I am currently an Intern and have been tasked with creating a Windows 8 image using Ghost Cast 11.  I have created the image but when I try to apply it to ...
Forum Discussion by Daniel.Antolini | 23 Apr 2015 | 3 comments
I need a solution We have a client which has workstations which don't have direct internet connection. For applications we can specify a web proxy, so windows updates etc. ...
Forum Discussion by André Schild | 23 Apr 2015 | 7 comments
I need a solution Hi All, Does DLP support (VDI) VMWare view composer masterimage? The clients have their own the IP,account. How to deploy the DLP Endpoint agent to VDI ...
Forum Discussion by allenchung | 21 Apr 2015 | 0 comments
I need a solution We have a few Hyper-V 2012 R2 and Hyper-V 2008 R2 servers on which I have previously installed SEP 12.1 and they appear to run with no problems.  My concern is that I ...
Forum Discussion by chris48 | 20 Apr 2015 | 9 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
I need a solution One of my client is showing multiple problesm in sep. PTP is Disabled Download insight is malfunctioning I restarted the SEP services & the server.. ...
Forum Discussion by Lumia@720 | 17 Apr 2015 | 11 comments