Video Screencast Help

Search

Search results

I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 0 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
Forum Discussion by n3m3sls | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Probably more of a hardware issue but I hope theres been someone seen this before...I have an LTO4 drive in a robot with other LTO4s. One has now started behaving ...
Forum Discussion by jim dalton | 29 Jun 2015 | 8 comments
I need a solution hi everybody I`m working with BE2010 R3 for a long time, but for this versions weakness to support from some OS and Applications (like, WinServer2012, Redhat 6.X ...
Forum Discussion by visualmahdi | 26 Jun 2015 | 3 comments
I need a solution hi, we are upgrading veritas netbackup server 6.5.6 fron 2k3 32bit to win2k8 Enterprise R2 64 bit.I have below queries. 1. Can we go ahead with uppgrade 2. ...
Forum Discussion by ankushkalra | 26 Jun 2015 | 2 comments
I need a solution Hi members, I have a SUN server X4270 M2 with Windows 2012R2 Installed.I would like to know if it supports Installing Backupexec 15 to be used as a media server. ...
Forum Discussion by najmulhasan | 26 Jun 2015 | 3 comments
From the actual versions of VRTSexplorer we can't get information about Solaris 11 SRU because the output of this command is missing: # pkg info entire In some cases this is really needed (for example checking supportability matrix). ...
Idea by francesconessi | 26 Jun 2015 | 1 comment
I need a solution hello guys,,i need urgent support HP Storeonce 4500 is support to BE 15 through NDMP????? Check the Hardware Check the Hardware Compatibility List - ...
Forum Discussion by shaabin | 25 Jun 2015 | 12 comments
I need a solution Hi, Not sure if this could be the right place to ask this but I was trying to find the Appl HA version compatible with RHEL 7 and I found that only the latest one ...
Forum Discussion by joaotelles85 | 24 Jun 2015 | 0 comments