Video Screencast Help

Search

Search results

I need a solution Can we configure the Netbackup master/ media server on Virtual server or Backup Exec media server on virtual server, kindly find the below environment details, ...
Forum Discussion by r1_abhinav | 25 May 2015 | 2 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 3 comments
I need a solution Hi, I have Symantec Endpoint Protection 12.1.671.4971 on a Windows7 computer. After connecting a new external USB drive, SEP created this file: System Volume ...
This issue has been solved
Forum Discussion by Rabit | 23 May 2015 | 5 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 8 comments
I need a solution 1 1432277517 Yes. Supported ...
This issue has been solved
Forum Discussion by rashi.jain | 21 May 2015 | 4 comments
I need a solution Hy Guys, Configuration On Storage that Say "Allow Backup Exec To Delete All Expired Backup Sets" , is it work for Tape Based Storage too or Only the ...
This issue has been solved
Forum Discussion by Vero Wahyudi | 21 May 2015 | 2 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
Forum Discussion by surfnturf81 | 21 May 2015 | 2 comments
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution Hi Symantec Forum, Would like to have your insight regarding this. Will there be compatibility issue or solutions that will not work if we used a ITMS 7.6 ...
Forum Discussion by Marilou | 20 May 2015 | 1 comment