Video Screencast Help

Search

Search results

I need a solution Hi, I am using veritas netbackup 6.5.6 in our envirement for taking backup of unix  and windows boxes. I have created two different policy with different ...
This issue has been solved
Forum Discussion by ankushkalra | 02 Jul 2015 | 4 comments
I need a solution Hello, I want to Backup our NAS (without Remote Agent) over CIFS / Network Share to Tape. When I start the job, it fails after 1-2 minutes with an error massage, ...
This issue has been solved
Forum Discussion by UE-IT | 02 Jul 2015 | 12 comments
I need a solution Hey Guys, Just need feedbacks if reboot is required when we enable and disable firewall feature of SEP on clients? I believe it does require to reboot to enable ...
This issue has been solved
Forum Discussion by Atif | 02 Jul 2015 | 8 comments
I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution We have a SEPM in Network A and 20 unmanaged machines at a seperate branch - Network B . Can I setup a liveupdate server in Network B to provide updates only and not ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 6 comments
I need a solution We know that from Sylink monitoring tool we can know if a client is either taking delta or full.zip. But are there any ways like apache logs or anything else from ...
This issue has been solved
Forum Discussion by souvik29 | 01 Jul 2015 | 3 comments
I need a solution Hello, I started to test EVOM more deeply last days and I noticed (in 3 different EV versions/installations) that tables MailboxMonitoring & ...
This issue has been solved
Forum Discussion by michal1967 | 01 Jul 2015 | 1 comment
I need a solution I'm trying to come up with a way to reduce the number of tapes that are getting used for the duplication function in my SLPs.  I found I had a problem with ...
This issue has been solved
Forum Discussion by John Snodgrass | 30 Jun 2015 | 9 comments
I need a solution Does SEPM have to the functionality to set the bandwidth between the GUP and clients. Currently when you setup a GUP you can set the bandwidth between the SEPM and GUP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 5 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments