Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Kann ich den Status "gefärdet" abstellen wenn von einer Maschine nicht alle Laufwerke gesichert werden sollen? Ich habe bewust nur ein bestimmtes ...
This issue has been solved
Forum Discussion by Olafsch | 24 Oct 2014 | 3 comments
I need a solution Hi, I read the Symantec NBU Administrator Guide, vol1 : Windows regarding how to exlude list. My client asks me NOT to backup several extension. Is it ...
This issue has been solved
Forum Discussion by lanira_1509 | 23 Oct 2014 | 2 comments
I need a solution Hi , Need to check as there is a requirement to disable recursion on my DNS server this also disables forwarders and my SMG is unable to resolve Host A records... ...
This issue has been solved
Forum Discussion by Roz | 23 Oct 2014 | 2 comments
I need a solution I cannot get my HP 1/8 Autoloader to inventory in backup exec 2014. I cannot seem to adjust the barcode rules. Any help would be appreciated. i just installed the ...
This issue has been solved
Forum Discussion by fhpadam | 23 Oct 2014 | 13 comments
I need a solution Where this article go ? Does anyone have a copy ?   How to configure System Lockdown to allow Microsoft Security Updates ...
This issue has been solved
Forum Discussion by iasen | 22 Oct 2014 | 2 comments
I need a solution Hi, I need to creat a ghost image from a laptop to a server using optical fiber via PCI ExpressCard: but I get this: Seems like the ...
This issue has been solved
Forum Discussion by titousky | 22 Oct 2014 | 8 comments
I need a solution What is the purpose of the damper setting in the notifications? 1 ...
This issue has been solved
Forum Discussion by pkohn11 | 22 Oct 2014 | 25 comments
I need a solution I am using NBU 7.6.0.3 and have policies that use the vmware policy type, and the advanced attribute Post vCenter events is set to All Events.  I backup each vm ...
This issue has been solved
Forum Discussion by terryd3 | 22 Oct 2014 | 1 comment
I need a solution Hello Community,   I am trying to Build Metastore for one user. According to the Indexing MetaData Log (from Monitor Indexing Task) it failed with the ...
This issue has been solved
Forum Discussion by ElGringo | 22 Oct 2014 | 1 comment
I need a solution We have just upgraded our SEPM server and now all the clients are not communicating to the single management server. The upgrade was successful but when looking at the ...
This issue has been solved
Forum Discussion by Andyinsiam | 21 Oct 2014 | 8 comments