Video Screencast Help

Search

Search results

I need a solution I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the ...
Forum Discussion by mhendel05 | 18 Sep 2014 | 0 comments
I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution I'm not sure this can be done but I need a report that shows all servers that a specific AD account is being used to start a service. Any help would be ...
This issue has been solved
Forum Discussion by JoeKocenko | 18 Sep 2014 | 2 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 1 comment
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Has anyone added an Altiris 7.5 database as an External CMDB Connection in the Analytics configuration in Altiris 7.1? We use reports and extracts from the ...
Forum Discussion by paulhicks | 16 Sep 2014 | 0 comments
I need a solution I try to config for promote site server of the client on each branch but I can't check or enable task service and package service on targer client. I've ...
Forum Discussion by BankMSC | 15 Sep 2014 | 2 comments
I need a solution Good day all, I am trying to determine a way to monitor the event queue or Notification server to alert me when it is down.  There may be some canned reports or ...
Forum Discussion by SnappyJY | 12 Sep 2014 | 0 comments
I need a solution Hello all, Historically I have usually injected drivers via Sysprep mini-setup. So, the image comes down, Sysprep fires back up and mini-setup runs and puts the ...
Forum Discussion by tloenhorst | 29 Aug 2014 | 8 comments
I need a solution Hi All ,  Recently i upgraded SMP from 7.1  to 7.5 SP1 HF1. I am facing issues with client upgrade. I) When i enable the agent upgrade policy only few clients ...
Forum Discussion by @SVR | 27 Aug 2014 | 11 comments