Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Greetings Everyone, I was wondering if it is possible to build a custom report to display certain information from the Software Library in Altiris, such as the ...
Forum Discussion by bryantan101 | 29 Sep 2014 | 0 comments
I need a solution I created a policy that turns the firewall on and adds rules for Altiris. Is there a way to create a detection with Altiris to double check this is working for each ...
Forum Discussion by jpilege | 25 Sep 2014 | 1 comment
I need a solution How is one supposed to know inventory is not updating? Is one supposed to check computers randomly to verify the data? Is one supposed to verify all the data?  ...
Forum Discussion by EathenR | 24 Sep 2014 | 0 comments
I need a solution Hi I have one problem with patch management. Client cannot apply patch. It alway show retrying and pending Although I installed patch manually. But it still ...
Forum Discussion by telecomvn | 23 Sep 2014 | 2 comments
I need a solution I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the ...
Forum Discussion by mhendel05 | 18 Sep 2014 | 1 comment
I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution I'm not sure this can be done but I need a report that shows all servers that a specific AD account is being used to start a service. Any help would be ...
This issue has been solved
Forum Discussion by JoeKocenko | 18 Sep 2014 | 2 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 3 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Has anyone added an Altiris 7.5 database as an External CMDB Connection in the Analytics configuration in Altiris 7.1? We use reports and extracts from the ...
Forum Discussion by paulhicks | 16 Sep 2014 | 0 comments