Video Screencast Help

Search

Search results

I need a solution I have some imaging jobs where the first step is boot to PE if I have a machine in the console and assign the job and it reboots things appear to work fine; ...
Forum Discussion by SonicGT | 30 Jul 2015 | 0 comments
Dear All, I was recently on a project to get several operating systems scripted and asked Symantec for some example Unattend.xmls to use with GSS 3.0. Well, Symantec pointed me towards a set of Unattend.xmls that were quietly published to a Connect ...
Download by QuietLeni | 27 Jul 2015 | 0 comments
I need a solution Hi, We need to be able to deploy a bootable ISO via the NBS (PXE) server in DS 7.6, has anyone been able to do this?  It was a simple option in 6.9 where we had a ...
Forum Discussion by smith_hiscox | 24 Jul 2015 | 0 comments
I need a solution Currently in our image process I am scripting all the model detection and we have driver packs that I am copying over during PE and running DISM manually as part of ...
Forum Discussion by SonicGT | 09 Jul 2015 | 5 comments
I need a solution About a month ago we built a new NS on a virtual server running WinServer 2012. I have finally gotten most of the kinks worked out and we are able to deploy images ...
Forum Discussion by s1rGr1nG0 | 19 Jun 2015 | 2 comments
The attached reports will show the licenses that are installed with the amount of licenses being used and the product the license is for(license status). The second report is a drill down from the first that will allow double click on the ...
Download by eglismann | 15 Jun 2015 | 1 comment
I need a solution Hello all, Has anyone developed a query that audits DS Console actions, so that you know who created, moved, deleted items within the DS Console?  SK I ...
Forum Discussion by SK | 02 Jun 2015 | 10 comments
I need a solution Any and all suggestions are welcome!!!!! The streamlined version of Dell Latitude E5450 shows BSOD with following error: stop 0x0000007b (0xfffff880009a97e8 ...
Forum Discussion by totalyscrewedup | 01 Jun 2015 | 0 comments
I need a solution Hello We have installed Deployment Solution 7.6 HF1. We trying to Capture Windows 7. I have the sequence like Prepare for image capture ----- Create Image --- ...
Forum Discussion by vikas1101 | 14 May 2015 | 2 comments
I need a solution Hi We have installed ITMS 7.6 Site server on Windows 8.1 Pro Operating system. We have NBS installed on the same which is for Deployement solution. In the ...
Forum Discussion by vikas1101 | 06 May 2015 | 1 comment