Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I have a scripted OS install working perfectly OK for an HP 6450b laptop. When I use the same scripted OS install on a Dell Latitude E5410, the script OS ...
Forum Discussion by RMSHAH50 | 16 Dec 2014 | 5 comments
I need a solution I have DS 6.9 SP6 installed on several 2012 R2 servers and the console works just fine. On the first few I was able to set up DSWEB with no problem using .Net v4.5 ...
Forum Discussion by JBX | 15 Dec 2014 | 0 comments
I need a solution Recently set up a new Site Server with Task and Package services. I set up 2 sites: Site1: Contains the NS which has NBS and Task Subnet for this site ...
This issue has been solved
Forum Discussion by tloenhorst | 12 Dec 2014 | 1 comment
 In Deployment Solution 7.1 & 7.5, it is not clear how to remove unwanted PXE boot menu items. This must be done with a SQL script to take it out of the dataabase. This PXE script will clean up unwanted PXE options. You will need to put in the PXE ...
Article by Randall Newnham | 03 Nov 2014 | 0 comments
I need a solution I just got Deployment Solution 7.5 working and the agent installed on a test computer. According to the agent details, everything is installed, including the ...
This issue has been solved
Forum Discussion by mahohmei | 24 Oct 2014 | 2 comments
I need a solution Hi Everyone, I have a task that I'd like to run every day at the exact same time, but only if those computes are on at that exact time.  I scheduled this task ...
Forum Discussion by mike_plichta | 23 Oct 2014 | 2 comments
Novacoast Webinar Tue, 04 November, 2014 - 2:00 - 3:00 EST Join us for an overview of ...
Event by ryanschoenherr | 21 Oct 2014 | 1 comment
I need a solution I need a query that I can use to create a token for the task server that the machine has most recently been connected to as of last inventory update.  I have seed ...
This issue has been solved
Forum Discussion by schuttwm | 13 Oct 2014 | 4 comments
I need a solution I have removed them by deleting them from the console; however they still exist on the server itself when doing a pxe boot. What type of cleanup do I need to do so ...
Forum Discussion by SonicGT | 08 Oct 2014 | 5 comments
I need a solution Can anyone please tell me what format and what files go into a driver package for linux when importing to DS 7.5 driver database? I have tried downloading an LSI ...
Forum Discussion by DerekWarner | 06 Oct 2014 | 1 comment