Video Screencast Help

Search

Search results

I need a solution Hi Guys! I cant create AD Sync Profile in PorcessManager (7.6), I create AD Profile in Credentil Manager with success , But in the Process Manager It appears the ...
Forum Discussion by WagnerTeixeira | 30 Jul 2015 | 0 comments
I need a solution So my form has selections that only show up when you select something else.  Example.  Do you need a computer? Yes then another selections becomes visible - Do you ...
Forum Discussion by phoward74 | 28 Jul 2015 | 1 comment
I need a solution Hi All, We use a template for createing new users which in turn has subtasks for setting up different accounts on different systems. I have already created a Rule ...
Forum Discussion by ABrain | 22 Jul 2015 | 1 comment
I need a solution When I create a form project and try to debug it, I dont see workflow starting in my screen (blue arrow). In the browser I get "Application Error, System ...
Forum Discussion by Kiran Kumar S | 10 Jun 2015 | 10 comments
I need a solution Hi, Does anyone have a simple solution for user validation. I was thinking of some kind of popup / prompt for username and password when starting the worfklow. It ...
This issue has been solved
Forum Discussion by Stefan S. | 09 Jun 2015 | 7 comments
I need a solution Hello all - I'm having some troubles figuring out the magic that makes the WAS connection successful when attempting to publish to a remote server. In ...
This issue has been solved
Forum Discussion by africo | 27 May 2015 | 1 comment
I need a solution thru myworkflow, there are forms which are populated by the end user. i have a 'start over' button which basically loops back to the initial form. however, ...
Forum Discussion by upioneer | 22 May 2015 | 1 comment
I need a solution Hi All I need some help regarding saving a excel file to a custom location that is choosen by the end-user. I have so far used the "Write excel ...
Forum Discussion by bkcbkc11 | 05 May 2015 | 1 comment
I need a solution I've created a Web Form Workflow and in the first part there is a spot where the user checks a box if they want Rush Delivery.  I have that set to a variable, ...
This issue has been solved
Forum Discussion by phoward74 | 29 Apr 2015 | 1 comment
I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments