Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments
I need a solution Hello everybody, i am an beginner of workflow soultion. I have some problem when i create the components in a workflow project. In my project, i created a form and ...
Forum Discussion by Fung0207 | 17 Apr 2015 | 6 comments
I need a solution All, I have some forms that I'm creating and have some fields in these forms that are only visible under certain criteria.  These hidden fields will also be ...
This issue has been solved
Forum Discussion by phoward74 | 15 Apr 2015 | 3 comments
When creating email templates and rules, you use a drop down to choose what you want to include such as processID, AffectedUser, etc. Parsing the "affecteduser" option to use their first name only would be more personalized and give the user a ...
Idea by KSchmeck | 15 Apr 2015 | 0 comments
I need a solution Our setup is 4 domains where the SD and Workflow live in one domain and the users live in the other three.  I'm creating a HW request form using the ...
Forum Discussion by phoward74 | 07 Apr 2015 | 3 comments
I need a solution Hi all I am fairly new to workflow, and I am trying to add a computer Object into AD using LDAP Add Entry method from the LDAP generator. But the component is ...
Forum Discussion by Niharika_d | 19 Mar 2015 | 0 comments
I need a solution Hello I created a Workflow, where I have two Radio-Button-Lists. In the first one I have my Software from a Folder, from the Notification Server. in the other one ...
Forum Discussion by Turl | 19 Mar 2015 | 0 comments
I need a solution By default when I run my web project it open in Internet Explorer. Can I change the settings anywhere so that I can get that in chrome or firefox. (Endpoint ...
Forum Discussion by Kiran Kumar S | 25 Feb 2015 | 0 comments
I need a solution RE: https://www-secure.symantec.com/connect/forums/int... Workflow Version: 7.1.1600.14 I have written a custom workflow with numerous custom components. I ...
Forum Discussion by kevinradler | 20 Feb 2015 | 2 comments
I need a solution Hello everyone, After the publication of a workflow project, I notice that password properties are encrypted when published on my dev PC, but are in clear text ...
Forum Discussion by Rich_A | 05 Feb 2015 | 0 comments