Video Screencast Help

Search

Search results

I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 1 comment
I need a solution I have a few basic questions about implementing CEM (Cloud Enabled Management). I have a few dozen clients of the 3000 or so I have that I want to manage through CEM. ...
Forum Discussion by smassie | 13 Mar 2015 | 4 comments
I need a solution In the database resources and items have an attribute column.  Does anyone know what attribute 18 or 16 would mean? I know part can stop the record from being deleted. ...
This issue has been solved
Forum Discussion by EathenR | 11 Mar 2015 | 2 comments
I need a solution Hello All, In Altiris 7.1 we could delete "Task Cache" by going to "C:\Program Files\Altiris\Altiris Agent\TaskManagement\cache\*.*" and ...
Forum Discussion by Wert | 11 Mar 2015 | 1 comment
I need a solution I have a very odd problem with a couple devices/IP addresses and WMI queries.  When I perform a network discovery with WMI enabled against a couple IP addresses the ...
Forum Discussion by EathenR | 11 Mar 2015 | 2 comments
I need a solution Hello, is there a way to run the application with a graphical user interface (GUI) on the server on which I have installed the Symantec Management Console 7.1? ...
Forum Discussion by q2cz | 26 Feb 2015 | 0 comments
I have almost always had an issue with this as a server administrator.  Space is relatively cheap, but until I can travel to all of my remote sites and upgrade the storage or replace the sarvers that are my package servers, throwing more space at the ...
Idea by burndtjammer | 20 Feb 2015 | 0 comments
I need a solution Can I send tasks from a 7.5 Management Point to legacy clients? What can a legacy client do?  Can it successfully send inventory which will be processed? ...
This issue has been solved
Forum Discussion by EathenR | 12 Feb 2015 | 2 comments
This article contains some cases about problems in CEM environment, where you can find their root cause and possible solution for your case. Note!: All these description steps were done, using SMP 7.5 SP1 release build ! ...
Article by Igor Perevozchikov | 29 Jan 2015 | 0 comments
What is basically required to have SMP 7.5.x CEM functionality working via HTTPs using self-signed or non self-signed certificates Probably this information will be useful to know, if you're going to setup CEM in your environment. ...
Article by Igor Perevozchikov | 29 Jan 2015 | 7 comments