Video Screencast Help

Search

Search results

I need a solution Hi, Can someone help me with a SQL query to extract from SQL DB for SEPM? I'm able to find the tables for the requirement but not for all & I ...
Forum Discussion by Shiva S | 31 Mar 2015 | 4 comments
I need a solution We were running VirtualBox 4.3.16 on a Windows 7 Enterprise SP1 x64 host. A couple of days ago, our Corporate IT decided they were going to silently install a newer ...
Forum Discussion by Oscar Aquino | 31 Mar 2015 | 2 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 4 comments
I need a solution Hello, Where do I disable user-defined application exceptions on 12.1.5 SEP clients? We're running SEPM 12.1.5. Does it matter if the user is a local ...
Forum Discussion by RTSF | 30 Mar 2015 | 2 comments
I need a solution Hi All, I am exploring virus scanner which could do in memory virus scan.  I have asp.net web application which has file upload functionality. In that file ...
This issue has been solved
Forum Discussion by ravi_symantec | 29 Mar 2015 | 5 comments
I need a solution hi everyone, Good day i need help, how to run remotely liveupdate in silent ( user cant see a windows of live update) using psexec. can help me exact script ...
Forum Discussion by jun82 | 28 Mar 2015 | 2 comments
I need a solution I have two server Symantec Endpoint Manager, but how to use one policies with two server Symantec Endpoint Manager without export/import policies? Doe anyone have ...
Forum Discussion by Raffish9229 | 27 Mar 2015 | 4 comments
I need a solution Hi, I upgrade my Symantec Endpoint server to 12.5 version and when I launch SEPM, homepage, Monitor and Reports tab have white page. Others work wells. The ...
Forum Discussion by Pierrot44 | 27 Mar 2015 | 6 comments
I need a solution I've successfully configured a GUP on our local network and accoring to the "debug.log" file I can see that existing SEP clients are now pulling their ...
Forum Discussion by VikJES | 27 Mar 2015 | 7 comments
I need a solution Dear Community I have a site with two SEPM servers (12.1.5), of which one of them does not have internet access. I have read that it is random which one of ...
This issue has been solved
Forum Discussion by Thomas_O | 27 Mar 2015 | 6 comments