Video Screencast Help

Search

Search results

I need a solution We are moving our partitions to a CIFS share on a Netapp Filer.  Can we also move the indexes to a CIFS share also.  We are running EV 9.0.4 on server 2003.  SQL is on ...
Forum Discussion by John Huber | 31 Jul 2014 | 2 comments
AS you can see from my post  https://www-secure.symantec.com/connect/forums/audit-report-archived-items-access , I have trouble to using the audit report to find the usage of my evault and I had another problem the size of the ...
Idea by Tonaco.pt | 29 Jul 2014 | 0 comments
I need a solution Hello all.  I have an EV 9.05 environment currently only using the mailbox archiving feature.  Backend storage is good old fashion NTFS partition (sas disk). About ...
This issue has been solved
Forum Discussion by aschnarrs | 28 Jul 2014 | 6 comments
I need a solution Hi there, Im sure this is a simple one but i cant find anything in the admin guide or online about this one. Ive decomissioned one of our mailbox servers from ...
This issue has been solved
Forum Discussion by EVGarrison | 28 Jul 2014 | 3 comments
I need a solution Hello, As part of a business split we are required to change some mailboxes to be archived to a new vault store from day of separation (future date). 1. I have ...
This issue has been solved
Forum Discussion by karmakoma | 25 Jul 2014 | 5 comments
I need a solution Happy Friday Everyone, another Question/Advice to ask We have a user here who has been having lots of Exchange issues and we have decided to create him a new ...
Forum Discussion by DarthMaul | 25 Jul 2014 | 7 comments
I need a solution In Outlook on a Windows based machine.  Has anyone figured out how to set the "Show sidebar" setting to on via regedit, policy, modification to hidden ...
Forum Discussion by WiTSend | 24 Jul 2014 | 1 comment
I need a solution Hi People, How can I generate the reports of the retention period, archive policy and archiving task schedule for FSA and Exchange on my EV 9 server ? I only ...
Forum Discussion by John Santana | 23 Jul 2014 | 6 comments
I need a solution We are often seeing the "Exchange Mailbox Synchronization" 41446 message in EV. We're currently on Exchange 2010, two Exchange servers and a single ...
Forum Discussion by Brachus | 23 Jul 2014 | 1 comment
I need a solution Hi, I'm currently in the process of copying the EV VaultStore item from the NTFS drive in my EV 9.0.4 Cumulative HotFix 5 server into the CIFS share with ...
Forum Discussion by John Santana | 23 Jul 2014 | 6 comments