Video Screencast Help

Search

Search results

I need a solution I found a couple of entries on this topic but they were from 2011.  Is anyone using VMware backups to backup a Windows cluster?  My client based policies backup C: and ...
Forum Discussion by rsamora@eprod.com | 17 Apr 2015 | 3 comments
I need a solution Hello, I am trying to retreive email notifications from NetBackup 7.5. My supervisor does not want me to download BLAT so I wrote a VBScript that uses CDO to send ...
Forum Discussion by vikram.mehta08 | 16 Apr 2015 | 5 comments
I need a solution Afternoon, First let me describe what I want to do, then I'll describe what we have, then you can tell me if my plan will work or not!:) What I want to ...
Forum Discussion by FibreMan | 16 Apr 2015 | 2 comments
I need a solution hi Team,  I have got one media server for my master server. I have finished installing Netbackup media server software . Now Need help in adding this media server ...
Forum Discussion by Brits | 16 Apr 2015 | 3 comments
I need a solution Hi, I'm migrating our servers to Netbackup 7.5 using Data Domain storage. For larger servers >50gb I'm installing the Netbackup media server rather ...
Forum Discussion by SteveLaw | 15 Apr 2015 | 1 comment
I need a solution I am Facing an issue while entering the MS Exchange user credentials in the host profiles of the Mailboxes / CAS servers , giving me "unable to validate user name ...
Forum Discussion by amr tarek | 15 Apr 2015 | 6 comments
This video is Configuring Public Folder Item Backups for Exchange 2003 and 2007 using NetBackup 6.5 and 7.0 ...
Video by Ken Schonberg | 14 Apr 2015 | 0 comments
This video discusses Configuring Information Store Backups for Exchange 2007 Cluster Continuous Replication (CCR) Systems with NetBackup 6.5. ...
Video by Ken Schonberg | 14 Apr 2015 | 0 comments
I need a solution Is there a way for the backup history of a clustered SQL backup to show up with the cluster name on all nodes? My DBAs are complaining that when they want to do a ...
Forum Discussion by C_Moisan | 14 Apr 2015 | 6 comments
I need a solution Hi, There were 2 drives each with 2 drive paths - Drive 0 had the following drive paths associated with it -       /dev/rmt/0       /dev/rmt/7 Drive 1 ...
Forum Discussion by psb | 14 Apr 2015 | 4 comments