Video Screencast Help

Search

Search results

I need a solution Hi , Expert advised required. Is it recommended to allow a Linux server to send syslog to SSIM collector? The linux server is in a DMZ.  Syslog uses UDP. ...
Forum Discussion by jonper | 15 Apr 2014 | 2 comments
I need a solution Hi, We are planing to implement SSIM 4.8.1 on VMware ESX machine. Please any body provide the installation and hardware requirement documents.   ...
Forum Discussion by Murali krishna | 27 Mar 2014 | 1 comment
I need a solution  hey, guys i am having a problem while i am running a query on my ssim logs. for somereason when i am running a query, usually it takes alot of time between: 1 ...
Forum Discussion by galorianfire | 11 Mar 2014 | 2 comments
I need a solution Hi, friends! Can anybody clarify to me: is responsible for what each ssim service? Is it some guide about SSIM services and theirs exit codes (when i execute ...
Forum Discussion by masta_blasta | 13 Nov 2013 | 0 comments
I need a solution I have a customer who was used to having queries built with filters that were undefined (ie. ip source address = ?). The end users would then fill in the field before ...
Forum Discussion by Satikoy | 23 Oct 2013 | 1 comment
I need a solution Hi,friends! I need your help. I use 3 SSIM servers v4.7.2 (correlation, collection1 and collection2) and i have set up replication between them. Correlation server ...
Forum Discussion by masta_blasta | 22 Oct 2013 | 0 comments
I need a solution The CISCO event Agent sensor is showing different behaviours, - From event agent visualizer and table view sensor is down - From Web GUI agent configuration ...
Forum Discussion by OmerCh | 22 Oct 2013 | 1 comment
I need a solution I need your support to this query thanks (Security, Symantec Security Information Manager, Configuring, Windows Server (2003/2008)) () ...
Forum Discussion by hugoyupanquiescobar | 23 Sep 2013 | 0 comments
I need a solution Hello Friends, I am trying to figure out one Checkpoint integration......but always i am getting following error. 1. collector is installed on windows server ...
This issue has been solved
Forum Discussion by sviridov | 22 Sep 2013 | 3 comments
I need a solution hello everyone    I have problem with the installation with winrm on windows storage.   I've followed the same procedure that I've done on ...
This issue has been solved
Forum Discussion by m4xx | 27 Dec 2013 | 2 comments