Video Screencast Help

Search

Search results

I need a solution Hi, we moved an archive from a centera to an netapp storage. After the GUI based moved the centera archive was closed. In both archives we have the same amount ...
This issue has been solved
Forum Discussion by J. Meyer | 03 Sep 2015 | 3 comments
I need a solution hello I am currently running EV version 10.0.0.1316 on windows 2008 r2, with SQL2005. (I have 3 EV Servers, one for Exchange, one for FSA and the other for SQL) ...
This issue has been solved
Forum Discussion by Lois2010 | 02 Sep 2015 | 4 comments
I need a solution Hi, when i am creating a case report i got the below error, i am using the same ev user for DA server and Client: System.Web.Services.Protocols.SoapException: ...
This issue has been solved
Forum Discussion by Idriss_Ali | 01 Sep 2015 | 5 comments
I need a solution Hi I installed EV 11 Ver. on Windows 2012 R2 with SQL 2012 R2 and Active Directory was installed on Windows 2012 R2 with Exchange 2013 After installing EV, I ...
Forum Discussion by Jake kang | 31 Aug 2015 | 14 comments
I need a solution Hello All, I have a little issue we are running EV 9.0.1 until we upgrade to our new domain. Recently we were asked about retrieving documents through owa on ...
Forum Discussion by SammyC3 | 28 Aug 2015 | 1 comment
I need a solution Hi, i will find my mail archived with exchange add-in enterprise vault for client windows 7 , but i need some problem with this operation, i need a solution  ...
Forum Discussion by slim_Hannachi | 27 Aug 2015 | 0 comments
I need a solution I've configure EV reporting services and I've configured archiving to a Centera but I've never done both together and I've never come across an ...
Forum Discussion by EdLacey | 27 Aug 2015 | 1 comment
I need a solution Hi Guys, we changed the IPs of our Centeras in the partitions of all Vault Stores. However EV is still connecting to the old IP adresses we had in the partition ...
Forum Discussion by HolgerMu | 26 Aug 2015 | 4 comments
I need a solution Is it possible to set up an Exchange archiving task from a mailbox server using an account other than the VSA? So you have another account that has the EV Exchange ...
Forum Discussion by ashks2014 | 25 Aug 2015 | 4 comments
A fix needs to be released to allow the option to change the Time and Date format to DD/MM/YYYY in EV11 Search. There is no option to change from MM/DD/YYYY https://support.symantec.com/en_US/article.TECH223361.html Please advise an ETA ...
Idea by jalcorn12 | 24 Aug 2015 | 0 comments