Video Screencast Help

Search

Search results

I need a solution Hi! I have a question about how things should work... Environment: exchange 2013 CU8, EV 11.0.1 CHF1/outlook 2013 SP1 (32bit). The VSA’s requirements in ...
Forum Discussion by Sani B | 28 May 2015 | 0 comments
I need a solution What event ID are important to monitor ? How do you monitor EV with Nagios ?? I don't find any article about monitor EV with Nagios ! I checked this ...
This issue has been solved
Forum Discussion by brunosousasf | 27 May 2015 | 3 comments
I need a solution With the SMTP journal feature in 11.0.1 how are DLs handled? There's a brief mention to adding a DL as a target, but that seems crazy if you're managing ...
Forum Discussion by benorb | 19 May 2015 | 3 comments
I need a solution I'm after some clarification regarding setup of EV when archiving mail on Exchange 2013 which involves Database Availability Groups. We are already archiving ...
Forum Discussion by Ravi Bhandari | 19 May 2015 | 5 comments
I need a solution Hi, I have large volumes 8TB+ and was looking at setting Vault store partion to Tape size of 2.35TB, however there appers to be no option to set the rollover for ...
Forum Discussion by BEI | 17 May 2015 | 4 comments
I need a solution How do I manually delete a vault store from SQL? Is there a SQL query for that? Thanks. 1 ...
This issue has been solved
Forum Discussion by Tim Cruise | 13 May 2015 | 4 comments
I need a solution Hello, Is there a way to make manual archiving task or script in order to run twice per day against i.e two mailboxes only that are on same exchange server. ...
This issue has been solved
Forum Discussion by Nedko Penchev | 13 May 2015 | 2 comments
I need a solution Hello all, Using Enterprise Vault 11.0.1 I have access to multiple archives (my own and a functional mailbox i.e. group mailbox). I want to restore an item ...
This issue has been solved
Forum Discussion by GertjanA | 11 May 2015 | 4 comments
I need a solution Hello all, I need to virtualise an EV 10 server. I know the wizard was designed to migrate from 32 bit to 64 bit hardware during a 9 to 10 upgrade, but I was ...
This issue has been solved
Forum Discussion by Ben Shorehill | 11 May 2015 | 2 comments
I need a solution Hello. Im just looking for some information in regards if this is posible or not. We have moved our Archiving out to the cloud. We had some issues and now we ...
This issue has been solved
Forum Discussion by nwalsh | 08 May 2015 | 4 comments