Video Screencast Help

Search

Search results

I need a solution Is there a way to reset the counters for external logging? I have been experimenting with external logging with my SEPM.  My plan is to have events forwarded to ...
Forum Discussion by JStorino | 03 Mar 2015 | 1 comment
Herndon, Va (Washington DC Area) Tue, 23 June, 2015 - 9:00 EDT - Thu, 25 June, 2015 - 17:00 EDT The ...
Event by mark.miller | 03 Mar 2015 | 0 comments
I need a solution When using the Client Deployment Wizard to push the client or even just a Communication Update Package, it fails for machines without a user logged on (wizard reports ...
Forum Discussion by unimatter | 02 Mar 2015 | 8 comments
I need a solution Hi, I am not able to open Intrusion prevention policy in SEPM version. I am getting the below error message: "Cannot load the data correctly. See the ...
Forum Discussion by KK_4984 | 02 Mar 2015 | 7 comments
I need a solution Hi, I've implemented a Content policy that holds messages with ZIP files in Spam Quarantine, and sends a notification to the User for, if they wants, release ...
Forum Discussion by iug | 02 Mar 2015 | 0 comments
I need a solution Hi, i'm newcomming in CCS I am deploying the CCS Suite in a test environment. My CCS Application Server and Manager are installed on the same host on ...
Forum Discussion by masta_blasta | 02 Mar 2015 | 0 comments
Oui, j'ai besoin d'une solution is the password expiration applicable to default admin account on Messaging Gateway http://www.symantec.com/busin ...
Forum Discussion by Rinoa21 | 01 Mar 2015 | 1 comment
I need a solution Hi People, Where can I find the configuration to change the NTP setting for the Symantec Messaging Gateway v10.5.1-2 ? since this is a VMware virtual machine, ...
Forum Discussion by John Santana | 01 Mar 2015 | 4 comments
I need a solution My  clients (Laptop/Desktop) are not geeting IP from DHCP server after i install SEP in the DHCP server. If i uninstall the SEP then clients getting it, Please advise ...
Forum Discussion by Jabed Hasan | 28 Feb 2015 | 22 comments
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments