Video Screencast Help

Search

Search results

I need a solution Hi, Env:  N5230 v2.6.0.3 (soon to be patched to v2.6.0.4). Is it possible to specify a port number for SMTP authenticated emails? I know classic SMTP uses ...
Forum Discussion by sdo | 02 Mar 2015 | 0 comments
I need a solution Hello dear all. I have an IBM TS3200 tape library and Netbackup 7.6.0.1 servers (both master and media). Last year our storage systems administrator manually ...
Forum Discussion by b1gg1e | 02 Mar 2015 | 0 comments
I need a solution Hi All, We are planing to migrate from 7.0 (Win server 2003) to 7.6 (Win server 2008) master server. So how easily i can migrate my master server ? ...
Forum Discussion by Zakirk_Khan | 01 Mar 2015 | 12 comments
I need a solution I've tested this with 2 different servers in multiple varying ways. All servers are 2008 R2, fully patched and running BE 2014 SP2 with hotfix 227745 installed.  ...
Forum Discussion by MrQWilson | 01 Mar 2015 | 6 comments
I need a solution In Backup Exec 2010 you were able to insert job logic that would only process a duplicate to tape job if the parent job was successful. i.e. If the parent job failed ...
Forum Discussion by deejerydoo | 01 Mar 2015 | 0 comments
I need a solution Identified as a problem in 2012, as expected! https://www-secure.symantec.com/connect/forums/backup-vm-order Thread was locked, unresolved. Are we ...
Forum Discussion by deejerydoo | 01 Mar 2015 | 6 comments
I do not need a solution (just sharing information) I have seen a couple of posts about this in the ideas section, but I am seriosuly surprised at the lack of votes they've been ...
Forum Discussion by deejerydoo | 28 Feb 2015 | 0 comments
I need a solution Hi Support, Please I need your urgent assistance. I am setting up a new NetBackup environment with two NBU 5230 appliances. 1x5230 will serve as the ...
This issue has been solved
Forum Discussion by amoramo | 28 Feb 2015 | 7 comments
I need a solution Hi , I was trying to create new SLPs from Netbackup Java console but somehow I am not able to see the volume pools if I select the SUG there. I have tried from ...
Forum Discussion by CS2 | 28 Feb 2015 | 7 comments
I need a solution Hi, Does anyone bother? Ever tried it? Had any issues? Thanks. 1 ...
This issue has been solved
Forum Discussion by sdo | 27 Feb 2015 | 2 comments