Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I do not need a solution (just sharing information) It seems that contrary to documentation that is floating around in various articles about NetBackup fileshare source, you don't ...
Forum Discussion by wizardberry | 18 Dec 2014 | 0 comments
I need a solution I have a multi server backup job that backs up 5 different servers. Friday full and incrementals on Mon to Thursday. The incremental backup job failed on one of ...
Forum Discussion by SSR_7767 | 18 Dec 2014 | 3 comments
I need a solution Hi, I run into a problem with my backup system: 1. I had a system (who did run smoothly) composed by :  - a robotic library FUJITSU ETERNUS LT S2    - ...
Forum Discussion by del_i_iv | 18 Dec 2014 | 9 comments
I need a solution Hi all, I have several corrupted and unreadable files that reside in one of our shared drives. I've given up in trying to delete these files as it's very ...
Forum Discussion by archie31 | 18 Dec 2014 | 8 comments
I need a solution Hi, I'm having trouble getting Backup Exec 2012 to send a readable job log for the Jobs Summary report. The HTML attachment it sends is broken - it seems to ...
Forum Discussion by avalanche | 18 Dec 2014 | 6 comments
I need a solution Hi, I have been using the remote ssh commad execution with AIX hosts running NBU 7.0. Later the applications were migrated to Solaris 11 and with NBU 7.5.0.7. We ...
Forum Discussion by mahesh Wijenayaka | 18 Dec 2014 | 2 comments
I need a solution I am running in to some issue which I have no idea what could be the cause. I cannot find this error message in the manuals and did a google of this error message but ...
Forum Discussion by Alpc | 17 Dec 2014 | 7 comments
I need a solution We have the following ; Server 2012 w/Hyper-V installed 1 VM So far HP MSL4048 Tape backup BUE 2014 SP1 Archive plan: Daily Weekly: Store ...
Forum Discussion by Chuckfu | 17 Dec 2014 | 1 comment