Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution I am trying to employ ghost console on a vm within the hyperv environment. I created a vm and installed w7 and ghost console. I has been a long time since I set up ...
Forum Discussion by paradoxgrowth | 10 Apr 2014 | 1 comment
In order to prevent spam, Connect accounts should require customer/employee/partner reference numbers so that they can be validated before the account is enabled. This idea may not be so good. This idea may not be so good.  Suppose I am not a ...
Idea by SK | 27 Jan 2014 | 2 comments
I need a solution I have Symantec Protection 6.0 for SharePoint Servers installed on Windows Server 2008/SharePoint Server 2010. FarmOverview page displays information about SharePoint ...
Forum Discussion by _Lana | 27 Nov 2013 | 0 comments
I need a solution Hi,  My question is that i have to add an addition domain to my Exchange 2010. I am fairly familiar with the process on how to add that. i am using symanted ...
Forum Discussion by Rjohn | 21 Oct 2013 | 0 comments
I need a solution Hello, I need to initiate a job on a remote computer from either a command line or a bat job. I need the command to run on the NS to schedule a job to run on a ...
Forum Discussion by Lou Lafond | 16 Oct 2013 | 1 comment
As much as I look I can not find how to cancel my user account. I have sent several emails to the following accounts: aconn...@sym...com priva...@sym...com juice_com...@sym...com and always reject my messages. ...
Idea by Anonymous | 10 Sep 2013 | 0 comments
I need a solution HELP ME I need  implement a scanner that processes outgoing mail, but mail received by an interface with an IP address and send it by another interface with ...
Forum Discussion by alex1978 | 10 Feb 2013 | 0 comments
I need a solution Bonjour, Depuis le tout début de l'installation de notre plate-forme Altiris, nous avons un problème avec IT Analytics : en clair, ITA ne fonctionne pas et le ...
Forum Discussion by Philippe HOFMANN | 29 Nov 2012 | 1 comment
I need a solution Hi, I created a new theme and tried adding it under the resource section, but when I published the project, the theme doesn't apply. It seems to work fine ...
Forum Discussion by KStark | 07 Nov 2012 | 0 comments
I need a solution Hi, I've just realized that a partition on the sep manager server is running out of disk space on the folder path,  d:\Program Files (x86)\Symantec\Symantec ...
Forum Discussion by Smokz | 06 Nov 2012 | 1 comment