Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Just checking this in relation to NBU 7603 and any changes which may have crept in........ If I have a standard schedule setup within a policy of say a daily INCR ...
Forum Discussion by SYMAJ | 23 Nov 2014 | 2 comments
I need a solution Hi all, In my previous post, I have asked how back up Microsoft Exchange into tape. Now, I need help how to configure a Microsoft Exchange 2010 to Symantec ...
Forum Discussion by tarmizi | 21 Nov 2014 | 4 comments
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution I have a Dell Powervault 136T with 4x LTO2 & 2x LTO3 drives. I'm using BE2014. I have a large set of tapes that haven't been cataloged in a few ...
Forum Discussion by JCoins18 | 20 Nov 2014 | 12 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution Hello Forum,  I was wondering what best practice is for setting the "small/medium/large" confioguration for the NBU db.   Is it based on the number ...
This issue has been solved
Forum Discussion by Thomas Anthony | 18 Nov 2014 | 1 comment
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution Hi All,   Any idea what file should be backup and how long would it takes? The same for restoration....   In the KB listed below but which one is ...
Forum Discussion by cus000 | 17 Nov 2014 | 3 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution hello all, I need help please. My mission is to install Netbackup 7.5 A to Z in one of our affiliated company and I would like to have help from the experts ...
Forum Discussion by Lion13 | 14 Nov 2014 | 3 comments