Video Screencast Help

Search

Search results

I need a solution Hi , I was trying to create new SLPs from Netbackup Java console but somehow I am not able to see the volume pools if I select the SUG there. I have tried from ...
Forum Discussion by CS2 | 28 Feb 2015 | 2 comments
I need a solution Hi All, I would like to know if there are any bandwidth Throttling for MSDP Replication one site to another. I'm searching for this but I found only the ...
Forum Discussion by RickAndrei | 26 Feb 2015 | 3 comments
I need a solution I'm running BE2014 (fully updated) on a Win 2012 R2 server.  I'm trying to add a Synology NAS as a file server - no agent can be installed, and it ...
Forum Discussion by AllisonW | 26 Feb 2015 | 7 comments
I need a solution Hello, Please move this if it is in the wrong forum, I have Server 2008 R2 (64) with Symantec Backup Exec 2014 single server.  The server is a domain ...
Forum Discussion by b.15101r.14944a | 26 Feb 2015 | 4 comments
I need a solution Hi all, Is there a Symantec archive for KB's?  I tried making registry changes as outlined in TECH42646, now we cannot remote to the PC. I was out for ...
This issue has been solved
Forum Discussion by russg2415 | 25 Feb 2015 | 5 comments
I need a solution Guys Im running BE2014 on my 3600 Appliance. I'm fast running out of space on the inbuild dedup drive space (5.45TB). Due to physical space constraints in ...
Forum Discussion by Fergieman | 25 Feb 2015 | 3 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi,         I'm currently doing some test for a project that the client is going to use NBU with data domain boost. We tried and sucess to backup data to DD ...
This issue has been solved
Forum Discussion by BrianKu | 24 Feb 2015 | 3 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments