Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello - I hope someone can help We are using NetBackup 7.6.0.1 on Windows We are moving our deduplication to other disks for better performance. We have two ...
Forum Discussion by Les Denniss | 19 Dec 2014 | 3 comments
I need a solution Dears, I have a problem with the inbound mail flow after i have installed SMG virtual Appliance. i have an Exchange Mailing Servers 2013 with 2 mailbox and 2 ...
Forum Discussion by mohamed.elkhatib | 19 Dec 2014 | 1 comment
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution We have email monitoring setup and it automatically creates tickets from a traditional email with a subject and body.  We have a phone system that when the support ...
Forum Discussion by phoward74 | 18 Dec 2014 | 0 comments
I need a solution Hi have a situation that I am seeing in 2 separate environments, each on different versions but both experiencing the same problem in regards to the agent ...
Forum Discussion by msigler | 18 Dec 2014 | 2 comments
I need a solution Hi, I run into a problem with my backup system: 1. I had a system (who did run smoothly) composed by :  - a robotic library FUJITSU ETERNUS LT S2    - ...
Forum Discussion by del_i_iv | 18 Dec 2014 | 9 comments
I need a solution Hi all, I have several corrupted and unreadable files that reside in one of our shared drives. I've given up in trying to delete these files as it's very ...
Forum Discussion by archie31 | 18 Dec 2014 | 8 comments
I need a solution I am attempting to get users from edir using the ldap connector in workflow. The ID I am using does have read access and when using ldap tools to view the tree I ...
Forum Discussion by SonicGT | 18 Dec 2014 | 8 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments