Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello all, Can someone provide me a link/document to setup a backup for DS & NS servers (NS on one server and its Database on another server) - I would like to ...
Forum Discussion by techiefreak | 25 Apr 2015 | 0 comments
I need a solution Hi All, I need your inputs on one of the issue I am currently facing related to scheduling. Setup:- Master Server [linux 2.6] Media Server [Linux 2.6] ...
Forum Discussion by Ritesh Arun | 24 Apr 2015 | 1 comment
I need a solution Hi I have FSA archiving point without indexing ('Defer Indexin' tap is on) and I need to produce a list of files that are in the archive. Is this ...
Forum Discussion by Sani B | 24 Apr 2015 | 2 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 2 comments
I need a solution Hi, We are using  AIX 7.1 server and Netbackup 7.5. Only root user has access to Netbackup for backup and recovery. Root umask is set at 027, by right this would ...
Forum Discussion by firdausnashir | 23 Apr 2015 | 2 comments
I do not need a solution (just sharing information) As part of the IT Management Suite 7.6 release, the End-of-Life (EOL) for pcAnywhere Solution was announced. Consequently, in ...
Forum Discussion by Triinu Gross | 23 Apr 2015 | 0 comments
I do not need a solution (just sharing information) This was first identified as a problem when doing an in-place upgrade of Backup Exec, from 2012 to 2014 (I expect it will have ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 0 comments
I need a solution Hi, Is there anything that I need to know when performing the inline upgrade of Backup Exec 2012 to Backup Exec 15 inline ? The existing database of Backup ...
This issue has been solved
Forum Discussion by John Santana | 22 Apr 2015 | 10 comments
I need a solution Server01 With 1 Vault Store consisting of 6 Partitions. 5 out of the 6 are closed partitions. All 5 Partitions are about 1 TB in size. We were backing up EV using ...
Forum Discussion by Alex81 | 22 Apr 2015 | 0 comments
I need a solution I am using SEP for Linux 12.1.5 in an environment that is not connected to the internet.  I have the clients installed but auto-protect is showing as ...
Forum Discussion by brownru | 22 Apr 2015 | 2 comments