Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi, I have recent migrated my SEPM to 12.1.5 it was a fresh install and had moved all the clients from different servers to this 12.1.5 server successfully. ...
Forum Discussion by Jeshrel | 30 Jan 2015 | 7 comments
I need a solution I keep getting this error when I try to launch Backup Exec 2012. Could anyone please help out here? I just inherited the network a week ago. Thanks. ...
Forum Discussion by SBCIT | 30 Jan 2015 | 1 comment
This article contains some cases about problems in CEM environment, where you can find their root cause and possible solution for your case. Note!: All these description steps were done, using SMP 7.5 SP1 release build ! List ...
Article by Igor Perevozchikov | 29 Jan 2015 | 0 comments
Reading IPS signatures is a mess. There are so many signatures that when I do decide to update the IPS policy - I can't see which is an older one/outdated an no longer used and which date it was created. I want to see which ones I need to add , ...
Idea by ThaveshinP | 29 Jan 2015 | 5 comments
I need a solution Hi, When we query the SEP Database we are getting duplicated hostname when fetching the data. We are using below SQL command to get the report: ...
Forum Discussion by nikulay | 29 Jan 2015 | 6 comments
I need a solution I understand that appliance call home needs access to:  http:// www.symappmon.com ...and this tech note describes how to troubleshoot Call Home: ...
This issue has been solved
Forum Discussion by sdo | 28 Jan 2015 | 2 comments
I need a solution Hi Friends, I need to provide access to opscenter for a  Monitor team member, to generate alert reports. Please let me know how to give access to ops center ...
Forum Discussion by krishna007 | 27 Jan 2015 | 1 comment
I need a solution Using Symantec End point protection 12.1.4023.4080 Two weeks ago or so a clients PC's could not get to a hosted website and after reboots most the time it ...
This issue has been solved
Forum Discussion by mli7777 | 26 Jan 2015 | 4 comments
Currently in 14.1 of BE, text messages are only sent as Subject and have no text in the Body of the message.  Some SMS providers only forward the contents of the Subject, others only the contents of the Body. For this reason BE text configuration ...
Idea by Bongor | 25 Jan 2015 | 0 comments
I do not need a solution (just sharing information) I was just reviewing the SORT pages for 7.6.1 and got a very nasty shock...after 7.6.1 (I presume they mean 7.7 or 8.0 or whatever) ...
Forum Discussion by D.Flood | 22 Jan 2015 | 9 comments