Video Screencast Help

Search

Search results

I need a solution I have not heard of anyone doing this but thought I would ask here. We have users with their laptops that will use the machines and not be connected to the ...
Forum Discussion by Mike S. | 17 Apr 2015 | 0 comments
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
Forum Discussion by Turl | 17 Apr 2015 | 2 comments
I need a solution Dear Community I am having a problem with the LiveUpdate schedule through my SEPM (v12.1.5). After speaking to Symantec Support, they recommended I use a Scheduled ...
Forum Discussion by Thomas_O | 16 Apr 2015 | 2 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
Since the upgrade of our windows clients (from XP to Windows 7), some of our applications utilize the specific logged on user's appdata area that require to be excluded.  So as an example of an expected exclusion might be the following; ...
Idea by Moose77 | 16 Apr 2015 | 0 comments
I need a solution I have read the multiple threads about VSS error messages that pop up when you install a new USB HDD for backups and I am experiencing the same challenge.  Even ...
This issue has been solved
Forum Discussion by Dan-Ottawa-Char... | 16 Apr 2015 | 3 comments
I need a solution hi Team,  I have got one media server for my master server. I have finished installing Netbackup media server software . Now Need help in adding this media server ...
Forum Discussion by Brits | 16 Apr 2015 | 3 comments
I need a solution Hello Experts, We have a two node active-passive VCS 6.0 cluster running in Solaris LDOM on T4-1 servers. Two virtual interfaces (Vnet0 and Vnet1)  are ...
Forum Discussion by mrajesh121 | 16 Apr 2015 | 0 comments
I need a solution I've got a hierarchy/replicaiton quirk that I'm trying to learn more about.  Imagine the following: You've got a software package with detection and ...
Forum Discussion by Preppietechie | 16 Apr 2015 | 0 comments