Video Screencast Help

Search

Search results

I need a solution Hi anyone using the EMC Symmetrix to Timefinder method to back up the clients, We are currently running the agent based file backups on the host, this causes ...
Forum Discussion by JD Nbu | 23 Apr 2014 | 0 comments
I need a solution As the 52xx Appliances do not support iSCSI attach I am just wondering what is seen as best practice for securing VMware data when the datastores reside on an iSCSI ...
Forum Discussion by SYMAJ | 23 Apr 2014 | 2 comments
I need a solution I need some help with a future change in our domain. Actually we are using production network to do client backups. All clients and media servers are using ...
Forum Discussion by NBdmecha | 23 Apr 2014 | 0 comments
I need a solution Hi all, Wanted to know if there is a way to use LDAP to authenticate users into the Universal Server vs. using the built in administrator accounts and roles. I ...
Forum Discussion by 3L3M3NT | 22 Apr 2014 | 1 comment
Hello, For a global company, the ability to configure each Site Server a seperate time to sync would be beneficial instead of one SET time currently within the SMP tasks. (Endpoint Management, 7.x, Altiris Client Management Suite, 7.x, 7.x, ...
Idea by Blade_CO | 22 Apr 2014 | 0 comments
I need a solution Hi fellows, I have a tape library (i6000) with both LTO4 and LTO5 tape drives, and I am using NetBackup (v7.5.0.6) to manage the tape drive cleaning. At the moment ...
This issue has been solved
Forum Discussion by luisvidal | 22 Apr 2014 | 2 comments
I need a solution Hi, Is there a way to configure a LU policy that states - when GUP A1 is offline, it must start obtaining updates from GUP A as a failover and when GUP A1 comes ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Apr 2014 | 14 comments
I need a solution Hi All, I have read through the configuraiton guide for Office Mail App for EV 10. To enable Office Mail App for a mailbox you enter the following commands. ...
Forum Discussion by InsentraCameronM | 21 Apr 2014 | 1 comment
I need a solution I'm preparing to upgrade from ITMS 7.1 to 7.5.  One requirement is to switch to SSL / HTTPS if planning to implement CEM, which we are.  In discussions late last ...
Forum Discussion by JoeVan | 21 Apr 2014 | 5 comments
I need a solution Hi,   My question is - What service account is used in SEPM 11/12 for AD authentication? I researched and found a lot of entries on how to set up AD ...
Forum Discussion by tpatber | 21 Apr 2014 | 2 comments