Video Screencast Help

Search

Search results

I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 0 comments
I need a solution Hello everybody, I'm writing because i'm a little confused. I tried to install SAVFL on my REHEL 6.4 64bit , kernel 2.6.32-358.el6.x86_64: i have ...
Forum Discussion by Skas | 19 Jul 2014 | 7 comments
I need a solution We are running BE 2010 r3 and are quicky running out of the 7TB space we use for B2D. We are looking at a Dell DR4100 that does deduplication on the fly.  I ...
Forum Discussion by corycar | 18 Jul 2014 | 2 comments
I need a solution Greetings all, I recently applied DS 7.5 HF6 on to the existing solution. I attempted to perform a create/capture task on a test machine that is running on ...
Forum Discussion by bryan.tan | 18 Jul 2014 | 1 comment
I need a solution Are group managed service accounts or managed service accounts supported for the Backup Exec Windows Services? Thanks for your help, stwil ...as in? ...
Forum Discussion by stwil | 17 Jul 2014 | 4 comments
I need a solution We are planning on Upgrade of SMP 7.1  to 7.5 SP1 . Need to know about the Symantec Workflow 7.1 SP2 Compatibility * Will SMP 7.5 SP1 work with old version of ...
Forum Discussion by @Shama | 16 Jul 2014 | 2 comments
I need a solution Hi, I've just installed Backup Exec 2014 on Windows Server 2012 R2. Upon configuring storage my plan was to create a deduplication volume to use as my main ...
Forum Discussion by Burndown | 15 Jul 2014 | 5 comments
I need a solution Hello, lately I noticed some "invalid packages" on a PS, after looking through logs, I came across these:    <event date='07/15/2014 ...
Forum Discussion by richietheprogrammer | 15 Jul 2014 | 0 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments
I need a solution I have tried searching here and the general internet for this and have come up with nothing. After I install SEP 12.1.4013 client on a Windows Server 2008 machine ...
Forum Discussion by SparkSF | 09 Jul 2014 | 5 comments