Video Screencast Help

Search

Search results

I need a solution What event ID are important to monitor ? How do you monitor EV with Nagios ?? I don't find any article about monitor EV with Nagios ! I checked this ...
This issue has been solved
Forum Discussion by brunosousasf | 27 May 2015 | 3 comments
I need a solution Hello Everyone We have EMC datadomain used as storage target. Below are the details for that                         Model                          DDOS ...
Forum Discussion by rVikas | 27 May 2015 | 7 comments
I need a solution Hello everyone I want to reinstall the operating system on the Backup Exec server. Current Version BE: BE 2014 V 14.1 Rev. 1786 (64-bit) I found an ...
This issue has been solved
Forum Discussion by dukedizel | 27 May 2015 | 2 comments
I need a solution I'm uisng xampp. My apache is running but mysql wasn't running on port 3306. So I tried port 3312. It still didn't run. The problem was that I had ...
Forum Discussion by swydell | 26 May 2015 | 0 comments
I need a solution Installation Fail in SQL Express 2008 (Win 2008 R2 x64 + BE2014) I try to install Backup Exec 2014 in a physical machine with Windows Server 2008 R2 (x64) but ...
Forum Discussion by italex | 26 May 2015 | 11 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 27 comments
I need a solution Hello, I am installing Endpoint Prevent for DLP 12.5. I am trying to configure the SSL certificates. In the Symantec Data Loss Prevention Administration Guide ...
Forum Discussion by InsentraCameronM | 21 May 2015 | 0 comments
I need a solution Hi, I hope I can get help.  I have an SR open, but so far no progress has been made. We have a library with 6 drives - 2 LTO3, 2 LTO5 and 2 LTO6.  LTO3 use LTO3 ...
Forum Discussion by screech27 | 21 May 2015 | 2 comments