Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 1 comment
I need a solution Hello guys, We are used BE 2010 R3,and our de duplication is not working.As per symantec engineer instruction,we upgrade to BE 15.but still De duplcation is not ...
Forum Discussion by shaabin | 31 Aug 2015 | 6 comments
I need a solution Windows 2008r2 Media/Master are on the same server. Problem existed prior to 7.7 upgrade and new license purchase. Problem: Vault Manager Service not ...
This issue has been solved
Forum Discussion by ben.gwaltney | 27 Aug 2015 | 16 comments
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 4 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution In order to gain support for Windows 10, I recently upgraded our SEPM server to version 12.1.6 MP1. Upgrade appeard to go smooth. However, now the clients don't ...
Forum Discussion by Curt H | 25 Aug 2015 | 7 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 6 comments
I need a solution Hi All, I am upgrading Netbackup Solaris clients, as i have only 512 Mb space in most of the servers, which cannot be expanded further. So i downloaded ...
Forum Discussion by rVikas | 21 Aug 2015 | 6 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Hi all, at the moment we use the SEP Manager  and have a SEP Clients (12.1.5) installed and configured. The installation package is deployed over a gpo. What ...
Forum Discussion by Kayoom-dev | 18 Aug 2015 | 3 comments