Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution Hello everybody, as Mik2009 has strongly reccomended several times, and after some problems with savfl, we're considering to install new release 12.1.5. I ...
Forum Discussion by Skas | 30 Sep 2014 | 5 comments
I need a solution According to our new IT policy,and I can't say that I disagree, we can no longer user a service account as a domain admin. It needs to be a regular user account ...
Forum Discussion by IT_serge | 29 Sep 2014 | 3 comments
I need a solution Hello, We are on ITMS 7.5 and have IE 11. While opening SMC, we still see the same old message saying you are on unsupported browser and downgrade to 7, 8 or 9. ...
This issue has been solved
Forum Discussion by snm1502 | 25 Sep 2014 | 3 comments
I need a solution Hey guys, it would be my first time to upgrade EV, in this case 10.0.3 to 10.0.4 I already read the upgrade instructions, but they sound like "straight ...
This issue has been solved
Forum Discussion by woelki | 25 Sep 2014 | 5 comments
Hi Symantec, Can you please enable the supports for the Linux client update and distribution from Windows SEPM server ? Because even with the latest version SEPM 12.1.5  ...
Idea by John Santana | 23 Sep 2014 | 0 comments
I need a solution When I attempt to run the client side prep tool, I get   Failed: Unable to get install path. Please check if SEP was installed successfully.   I am ...
Forum Discussion by The Conquistador | 23 Sep 2014 | 21 comments
I need a solution All,   We recently have need to repair the 7.5 database {installation is only 3 months old  :*(  }  I understand that there are three different methods of ...
Forum Discussion by Powershell_Guru | 23 Sep 2014 | 3 comments
I need a solution Hi, recently we helped a customer to upgrade two NBU 5230 appliance from 2.5.4 to 2.6.0.3. Before the upgrade, the AIR between the two appliance (one in prod site and ...
Forum Discussion by liuyang | 23 Sep 2014 | 4 comments
I need a solution Just downloaded RU5 now. Has anyone tried upgrading yet from either RU4 / Ru4Mp1 /Ru4mp1a to RU5 ? Last 2 times I upgraded , ran to an issue to increase the ...
Forum Discussion by ThaveshinP | 19 Sep 2014 | 6 comments