Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello All , I have a requirement would appreciate if you can share your kind comments and suggestions on this. I have read the following statement  "    ...
Forum Discussion by Outrageous | 22 Dec 2014 | 8 comments
I need a solution Hello all, I am running 12.1.5 and about 40-50 Linux servers in the envoirement now I Want to configure SEPM reverse proxy so that it can deliever content definations ...
This issue has been solved
Forum Discussion by Outrageous | 22 Dec 2014 | 6 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution Hi, I am looking for a way to programatically find out the following: 1. An easy way to programatically get the closest Site Server .. I am ...
Forum Discussion by Dave Smith 3 | 19 Dec 2014 | 1 comment
I need a solution I have DS 6.9 SP6 installed on several 2012 R2 servers and the console works just fine. On the first few I was able to set up DSWEB with no problem using .Net v4.5 ...
Forum Discussion by JBX | 15 Dec 2014 | 0 comments
I need a solution According to this tech article TECH38988, Backup Exec 2012 and older can accomodate a domain name change.  I need a resource for a domain name change in Server 2008 ...
This issue has been solved
Forum Discussion by DDHTS | 11 Dec 2014 | 3 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution Hi All, as we have requirement to attach Tape drive lto 6  of hp   model “HPLTO-6-ULKTRIUM 6250 SAS EXTERNAL TAPE DRVIE ” with netbackup appliance 5220 ...
Forum Discussion by syedzeeshan | 10 Dec 2014 | 4 comments
I need a solution Hi. I'm running NB 7.6.0.3 on Solaris 11 x86 OS. When I restart NetBackup nbatd silently dies. In my messages log I see "Dec  9 10:27:48 wayback ...
This issue has been solved
Forum Discussion by AZ Dave | 09 Dec 2014 | 3 comments
I need a solution Hi Team, we are using Symantec messaging gateway V10.0.3-3 @ Dell appliance 8340. SMG Configured as Control center + Scanner and scan Inbound + outbound mail ...
Forum Discussion by NaveenSFL | 09 Dec 2014 | 1 comment