Video Screencast Help

Search

Search results

I need a solution Hi Folks, I currently have a problem to copy the files of my clients to the server, the connection is very slow. I'm taking hours to copy a 1GB file to ...
Forum Discussion by Franca | 02 Jul 2015 | 5 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I am at 7.6.0.4, in prior versions, I could use command "nbstlutil new_session" to restart the SLP scan. I use commands to update the SLP configs, for example, my alias 'slplong' updates the SLP config to be # cat ...
Idea by Genericus | 01 Jul 2015 | 1 comment
I need a solution The folder size is about 33GB. But my Drive C size is about 40GB.  How can I clean this folder? I hope I can get a solution from Symantec. Check whether this ...
Forum Discussion by blatu2006 | 30 Jun 2015 | 2 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 2 comments
Currently there is only a setting between GUP and SEPM . It would help to be able to configure bandwidth between  a GUP and a group of clients that has a really slow link,   (Security, 12.x, Endpoint Protection (AntiVirus), Agents, Basics, Best ...
Idea by ThaveshinP | 30 Jun 2015 | 0 comments
I need a solution Does SEPM have to the functionality to set the bandwidth between the GUP and clients. Currently when you setup a GUP you can set the bandwidth between the SEPM and GUP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 5 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments
I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 6 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments