Video Screencast Help

Search

Search results

I need a solution Hello, We are creating MSDP deduplication pool of 16TB. Backened storage is hosted on Raid 6. I have read it in admin guide that it is recommended to have the ...
Forum Discussion by tollboy | 22 May 2015 | 1 comment
I need a solution We have a need to monitor users that are copying files off their laptops when they are off the corporate network. So we’ve made an Endpoint Monitoring Policy. The ...
Forum Discussion by DLPnewb | 22 May 2015 | 0 comments
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I have been tasked with setting up a new BE 15 environment, we have been running 2014 for about 6 months on a single server with dedicated storage on the servers. I ...
Forum Discussion by CFVFD | 20 May 2015 | 6 comments
I need a solution Hi, I have been battling this for a couple of days and can't seem to make any headway.  I recently installed Backup Exec 2014 on a client site and it is ...
Forum Discussion by JohnGWalker | 20 May 2015 | 5 comments
I need a solution I am having the worst luck.  I setup my lab environment to get the DS portion for imaging to work.  I had everything setup and running smoothly, created client task to ...
Forum Discussion by msigler | 19 May 2015 | 1 comment
I do not need a solution (just sharing information) Hello I'm implemented DLO ( Desktop and Laptop Option 7.6 SP1). I'm in trouble with the high use of MPLS link ...
Forum Discussion by jose.pamplona@b... | 13 May 2015 | 4 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. Job Log ...
Forum Discussion by shaabin | 12 May 2015 | 4 comments
I need a solution Rather than scheduling BE jobs via the GUI, I use a PowerShell script.  And it works very well except for one issue; the Wait-BEJob commandlet doesn't seem to be ...
Forum Discussion by RandomDude | 11 May 2015 | 5 comments