Video Screencast Help

Search

Search results

I need a solution We have someone with an agency notebook who doesn't bring the notebook to work... Can I set up the managed client to call Symantec for updates if it ...
Forum Discussion by TomMLS | 24 Apr 2014 | 13 comments
I need a solution Here's my scenario: Limited admin on the SEPM. I created a test group and unchecked inheritance. From the Clients page >> Policies tab, I select Add ...
This issue has been solved
Forum Discussion by _Brian | 24 Apr 2014 | 5 comments
I need a solution Hi guys,   We have emails that are stubbed in Exchange Server 2010. When we open an email that has been stubbed by Enterprise Vault 10 in OWA, we see that the ...
Forum Discussion by RS84 | 24 Apr 2014 | 7 comments
I need a solution I am trying to get NBU 7.6.0.1 initially set up using the Wizards.   The configure storage device properly recognizes the stand alone IBM ULT3580-HH5 drive, but when ...
Forum Discussion by quantum-it | 23 Apr 2014 | 2 comments
I need a solution Hi all, Wanted to know if there is a way to use LDAP to authenticate users into the Universal Server vs. using the built in administrator accounts and roles. I ...
Forum Discussion by 3L3M3NT | 22 Apr 2014 | 1 comment
This is in relation to Case# 06455547.  Although we have a limited amount of local admins, the SEP Cleanwipe tool is not asking for an uninstall password even though we enforce an uninstall password.  This can take control away from IT Security and allow ...
Idea by GD Sec | 22 Apr 2014 | 1 comment
I need a solution Hi, Is there a way to configure a LU policy that states - when GUP A1 is offline, it must start obtaining updates from GUP A as a failover and when GUP A1 comes ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Apr 2014 | 14 comments
I need a solution Hi Guys,   Need some info: Does Backup performance degrades when multipathing is enabled for the SAN disks used for creating the disk storage unit?   ...
Forum Discussion by arun660 | 21 Apr 2014 | 7 comments
I need a solution We are using NBU 5230 Appliances (NBU 7.5) at Primary site with AIR to replicate the Oracle database images to the remote NBU 5230 Appliances (another NBU domain) ...
Forum Discussion by Itegral | 21 Apr 2014 | 3 comments
I need a solution Hello! We are using Backup Exec2010 R3 with be2896R344584_64bit_348105 patch on Windows Server 2008 R2 Standart. After instalation of BE we are facing a ...
Forum Discussion by rshb4400 | 21 Apr 2014 | 2 comments