Video Screencast Help

Search

Search results

Dear All, I was recently on a project to get several operating systems scripted and asked Symantec for some example Unattend.xmls to use with GSS 3.0. Well, Symantec pointed me towards a set of Unattend.xmls that were quietly published to a Connect ...
Download by QuietLeni | 27 Jul 2015 | 0 comments
Dear Symantec, Thank you so much for the Scripted installation instructions in this video: http://youtu.be/_2NWG-bKEQQ The only problem that I (and I think that others will have) is that you point to a "valid" Unattend.xml that ...
Idea by QuietLeni | 23 Jul 2015 | 3 comments
I need a solution Dear Symantec, When I import the VMXNet3 (and other ESXi 5.5 drivers) into DA within GSS 3.0, it seems to have imported the driver, but the driver seems not to be ...
Forum Discussion by QuietLeni | 20 Jul 2015 | 4 comments
I need a solution Dear All, I have a VMWare ESX 5.5 server and I need to create a Windows 7 x86 machine that uses a VMXNet 3 NIC. I have an image from another PC, ready to be ...
This issue has been solved
Forum Discussion by QuietLeni | 17 Jul 2015 | 2 comments
I need a solution Dear All, I have set up a Windows 7 32-bit Scripted Install task within GSS 3.0 according to the How-To process: ...
This issue has been solved
Forum Discussion by QuietLeni | 15 Jul 2015 | 6 comments
I need a solution Dear All, I am running CMS 7.6 HF0 with the ULM Agent on Mac OSX 10.10 VM and most stuff seems to be working. The OS is in the Platform Support Matrix and there is ...
This issue has been solved
Forum Discussion by QuietLeni | 04 Jun 2015 | 2 comments
I need a solution Dear All, I have a hierarchy with three servers and when I execute reports from the parent to either of the children (or back), I get 404 errors. I think that ...
Forum Discussion by QuietLeni | 17 Oct 2014 | 2 comments
I need a solution Dear All, Does anyone know how to get Autologon working for ServiceDesk 7.5? I am using SD 7.5.3001.62 and I logon using an AD account that has been imported into ...
This issue has been solved
Forum Discussion by QuietLeni | 16 Sep 2014 | 10 comments
Dear Symantec, One of the increasing issues that I have, now that Symantec has made Service Desk 7.5 upgradable, is merging any changes to an existing Servicedesk Workflow into the new Workflows that are provided with the upgraded version. For ...
Idea by QuietLeni | 18 Aug 2014 | 0 comments
Symantec, At the moment, if I want to make a choice list in Workflow, I can do it, but it is usual that a list of choices for a value can have spaces in it, "Process Started" and "Process Stopped" (so we can populate dropdowns), ...
Idea by QuietLeni | 11 Jul 2014 | 0 comments