Video Screencast Help

Search

Search results

I need a solution I recently disovered due to an ugly situation that transaction logs are needed and i was wanting to see what others are doing in regards to truncating the logs.  ...
This issue has been solved
Forum Discussion by Stanleyj | 18 May 2015 | 6 comments
I need a solution I just added in a new 5230 media server to replace an old 5200 and im having trouble figuring out how to migrate the two tape libraries over to it.  Does any one know ...
This issue has been solved
Forum Discussion by Stanleyj | 14 Jan 2015 | 3 comments
I need a solution I have to decommission my old 5200 which has been hosting two tape libraries used only for monthly tape jobs.  I'm moving the libraries to a new 5230 but was ...
This issue has been solved
Forum Discussion by Stanleyj | 05 Dec 2014 | 1 comment
I need a solution Im trying to add in a new 5230 appliance as a media server to my 7.6.0.3 environment and im stuck at figuring out what type of storage pool to choose.  i already have ...
This issue has been solved
Forum Discussion by Stanleyj | 02 Dec 2014 | 3 comments
I need a solution We recently purchased some Dell XPS 12 ultrabooks (win 8.1) and were having some strange performance issues when they awake from sleep.  Im not trying to blame SEP for ...
Forum Discussion by Stanleyj | 03 Sep 2014 | 2 comments
I need a solution Does anyone know where some documentation is that might explain the different condition options when creating an outbreak notfication? Weve had a notification ...
Forum Discussion by Stanleyj | 19 Aug 2014 | 9 comments
I need a solution I have used LU to update all of my clients since the start of 7.5.  I upgraded today to 7.6.0.1 and I cant seem to get any clients to upgrade.  I have removed all of ...
This issue has been solved
Forum Discussion by Stanleyj | 14 Mar 2014 | 11 comments
I need a solution I was in the middle of upgradinga 5200 appliance to 2.6.0.1 and received this error: ERROR: At least 85598 MB of unallocated storage space is required for ...
This issue has been solved
Forum Discussion by Stanleyj | 07 Jan 2014 | 3 comments
I need a solution Last week I applied MR 7.5.0.7 and imedialty upon the next run of jobs several sql jobs faile with error 239.  I noticed that all the jobs failing had a capital first ...
Forum Discussion by Stanleyj | 23 Dec 2013 | 14 comments
I need a solution Is anyone backing up a Barracuda 850 email archive appliance with Netbackup 7.5?  I cant seem to figure out a method to access the system to back it up and there ...
This issue has been solved
Forum Discussion by Stanleyj | 18 Dec 2013 | 8 comments