Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution When I attempt to run the client side prep tool, I get   Failed: Unable to get install path. Please check if SEP was installed successfully.   I am ...
Forum Discussion by The Conquistador | 23 Sep 2014 | 28 comments
I need a solution Is it possible for GUP servers to pull updates from the internet instead of pulling them from the SEPM? 1 ...
This issue has been solved
Forum Discussion by The Conquistador | 26 Aug 2014 | 2 comments
I need a solution Everything I am coming across is point to infected files. About 12 services up and stop , making user shares inaccessible. I keep coming across this in the event ...
This issue has been solved
Forum Discussion by The Conquistador | 03 Jul 2014 | 7 comments
I need a solution I am getting an error. Are there any versions of NPE that will work on a Windows 2003 Server SP2? 1 ...
This issue has been solved
Forum Discussion by The Conquistador | 02 Jul 2014 | 4 comments
I need a solution On the client side, the "Live Update" is greyed out, I do not want that to be like that. I want it to be accessible, on the LU policy, I have it where users ...
This issue has been solved
Forum Discussion by The Conquistador | 10 Jun 2014 | 12 comments
I need a solution Good morning, I am getting this on a server and I have removed and reinstalled SEP. What could be caused this? The server goes offline and stops reporting to the SEPM, ...
This issue has been solved
Forum Discussion by The Conquistador | 09 Jun 2014 | 40 comments
I need a solution We have file attachments primarily ZIP files that come in and a .scr is embedded within the ZIP files, these can be any number of infections or malicious files, yet ...
This issue has been solved
Forum Discussion by The Conquistador | 28 May 2014 | 31 comments
I do not think this is already there, but why not add it so it is easily accessible without having to search the internet? http://www.symantec.com/security_response/definitions/download/detail.jsp?gid=rr   Put it here somewhere   ...
Idea by The Conquistador | 19 May 2014 | 1 comment
I need a solution I would like to know how you handle a case where no matter what you do, the malware will block whatever it is you are attempting to run. For example, I am suspicious ...
Forum Discussion by The Conquistador | 19 May 2014 | 5 comments
I need a solution I have users that are sending thousands of e mails, we think there was some kind of infection that caused this, I do not see anything in the SEPM that registers these ...
This issue has been solved
Forum Discussion by The Conquistador | 12 May 2014 | 38 comments