Video Screencast Help

Search

Search results

I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
I need a solution Hi All, Does anyone have or know whether Symantec has a policy guideline/template for configuring DCS agent on a SEPM and GUP? We would like to start using DCS ...
This issue has been solved
Forum Discussion by ThaveshinP | 29 Apr 2015 | 2 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
Reading IPS signatures is a mess. There are so many signatures that when I do decide to update the IPS policy - I can't see which is an older one/outdated an no longer used and which date it was created. I want to see which ones I need to add , ...
Idea by ThaveshinP | 29 Jan 2015 | 5 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Can anyone confirm whether it is possible to export the Windows firewall config (ports etc...block- allow) and import it into a SEP firewall policy? ...
This issue has been solved
Forum Discussion by ThaveshinP | 09 Nov 2014 | 3 comments
I need a solution According to the article : https://www-secure.symantec.com/connect/blogs/trojanpoweliks-threat-inside-system-registry   there are 2 IPS signatures available listed ...
This issue has been solved
Forum Discussion by ThaveshinP | 03 Nov 2014 | 6 comments
I need a solution Hi, Our company recently started upgrading laptops to Win 8.1. Since then we have had a couple of calls logged for slow responsiveness after having SEP 12RU4b ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Oct 2014 | 5 comments
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a " Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution Does anyone have a graphical overview of the step-by-step guide to deploy SEP12RU5 to a linux host? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Oct 2014 | 3 comments